<!doctype html>
<html lang="ru">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Кондратьев: в детсадах Краснодарского края с 2015 года создали 20 тыс. новых мест</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta property="og:site_name" content="">
<meta property="og:title" content="Новости Краснодара и Краснодарского края - Кубань 24">
<meta property="og:type" content="website">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:url" content="https://kuban24.tv/">
<meta property="twitter:card" content="summary_large_image">
<link rel="preload" href="https://kuban24.tv/wp-content/themes/kuban24/assets/fonts/Montserrat/Montserrat-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://kuban24.tv/wp-content/themes/kuban24/assets/fonts/Montserrat/Montserrat-Medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://kuban24.tv/wp-content/themes/kuban24/assets/fonts/Montserrat/Montserrat-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://kuban24.tv/wp-content/themes/kuban24/assets/css/bootstrap.min.css?v=1">
<link rel="stylesheet" href="https://kuban24.tv/wp-content/themes/kuban24/assets/css/swiper.min.css?v=1">
<link rel="stylesheet" href="https://kuban24.tv/wp-content/themes/kuban24/assets/css/main.min.css?v=38">
<link rel="icon" href="https://kuban24.tv/wp-content/themes/kuban24/assets/img/favicon.png">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Сейчас на Кубани детские сады посещают более 260 тыс. детей. С ними работают почти 27 тыс. педагогов. «С 2015 года в Краснодарском крае построили и" />
<link rel="canonical" href="https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Кондратьев: в детсадах Краснодарского края с 2015 года создали 20 тыс. новых мест" />
<meta property="og:description" content="Сейчас на Кубани детские сады посещают более 260 тыс. детей. С ними работают почти 27 тыс. педагогов. «С 2015 года в Краснодарском крае построили и" />
<meta property="og:url" content="https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest" />
<meta property="og:site_name" content="Кубань 24" />
<meta property="article:publisher" content="https://www.facebook.com/kuban24" />
<meta property="article:published_time" content="2022-09-20T05:31:10+00:00" />
<meta property="article:modified_time" content="2022-09-20T05:32:15+00:00" />
<meta property="og:image" content="https://kuban24.tv/wp-content/uploads/2022/03/69460abf082a8d3bade914daeaba6cb9.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@kuban24tv" />
<meta name="twitter:site" content="@kuban24tv" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kuban24.tv/#website","url":"https://kuban24.tv/","name":"Кубань 24","description":"Новости Краснодара и Краснодарского края","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kuban24.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest#primaryimage","url":"https://kuban24.tv/wp-content/uploads/2022/03/69460abf082a8d3bade914daeaba6cb9.jpeg","contentUrl":"https://kuban24.tv/wp-content/uploads/2022/03/69460abf082a8d3bade914daeaba6cb9.jpeg","width":900,"height":600,"caption":"Вениамин Кондратьев. Фото пресс-службы администрации Краснодарского края"},{"@type":"WebPage","@id":"https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest#webpage","url":"https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest","name":"Кондратьев: в детсадах Краснодарского края с 2015 года создали 20 тыс. новых мест","isPartOf":{"@id":"https://kuban24.tv/#website"},"primaryImageOfPage":{"@id":"https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest#primaryimage"},"datePublished":"2022-09-20T05:31:10+00:00","dateModified":"2022-09-20T05:32:15+00:00","author":{"@id":"https://kuban24.tv/#/schema/person/ee2d6c462be2972a75bde4fab7f3527a"},"description":"Сейчас на Кубани детские сады посещают более 260 тыс. детей. С ними работают почти 27 тыс. педагогов. «С 2015 года в Краснодарском крае построили и","breadcrumb":{"@id":"https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest"]}]},{"@type":"BreadcrumbList","@id":"https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Кондратьев: в детсадах Краснодарского края с 2015 года создали 20 тыс. новых мест"}]},{"@type":"Person","@id":"https://kuban24.tv/#/schema/person/ee2d6c462be2972a75bde4fab7f3527a","name":"Михаил Лебедев","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://kuban24.tv/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/66343c667e137b2dc0888a8fd31fd5e4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/66343c667e137b2dc0888a8fd31fd5e4?s=96&d=mm&r=g","caption":"Михаил Лебедев"},"url":"https://kuban24.tv/item/author/lebedev-m"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kuban24.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://kuban24.tv/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://kuban24.tv/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kuban24.tv/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://kuban24.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://kuban24.tv/wp-json/wp/v2/posts/1049836" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kuban24.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kuban24.tv/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://kuban24.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuban24.tv%2Fitem%2Fkondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest" />
<link rel="alternate" type="text/xml+oembed" href="https://kuban24.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkuban24.tv%2Fitem%2Fkondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest/amp"><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-66711854-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-66711854-1');
    </script>
<script type="text/javascript">!function(e,t,a,n,c){e.ym=e.ym||function(){(e.ym.a=e.ym.a||[]).push(arguments)},e.ym.l=1*new Date,n=t.createElement(a),c=t.getElementsByTagName(a)[0],n.async=1,n.src="https://mc.yandex.ru/metrika/tag.js",c.parentNode.insertBefore(n,c)}(window,document,"script"),ym(10136725,"init",{clickmap:!0,trackLinks:!0,accurateTrackBounce:!0,webvisor:!0});</script><noscript><div><img src="https://mc.yandex.ru/watch/10136725" style="position:absolute; left:-9999px;" alt=""/></div></noscript>



<amp-analytics id="analytics_liveinternet">
<script type="application/json">
            {
                "requests": {
                    "pageview": "https://counter.yadro.ru/hit?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
                },
                "triggers": {
                    "track pageview": {
                        "on": "visible",
                        "request": "pageview"
                    }
                }
            }
        </script>
</amp-analytics>


<amp-analytics type="metrika">
<script type="application/json">
                {
                    "vars": {
                        "counterId": "10136725"
                    }
                }
            </script>
</amp-analytics>


<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
                {
                    "vars": {
                        "gtag_id": "UA-66711854-1",
                        "config": {
                            "UA-66711854-1": {
                                "groups": "default"
                            }
                        }
                    }
                }
            </script>
</amp-analytics>

</head>
<body>
<header class="head">
<div class="head-inner">
<div class="container">
<div class="row">
<div class="col">
<div class="head-navigation">
<a href="/" class="head-logo" data-wpel-link="internal">
<svg width="160" height="32" viewBox="0 0 160 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M121.665 0H124.734V32H121.665V0Z" fill="#FFBE00" />
<path d="M121.665 0H0V31.9354H121.665V0Z" fill="#E3E6F3" />
<path d="M16.3923 17.5838H13.7801V24.0484H10.0576V8.08075H13.7801V14.5454H16.4576L20.7025 8.08075H24.6209L19.3311 15.7737L24.7515 24.0484H20.5066L16.3923 17.5838ZM41.9923 8.01611L35.1352 20.6868C34.4821 21.9151 33.6984 22.8202 32.7188 23.4666C31.8045 24.1131 30.7596 24.3717 29.7148 24.3717C28.8658 24.3717 28.0168 24.1777 27.1025 23.8545L28.0168 21.0747C28.6699 21.2686 29.1923 21.3979 29.6494 21.3979C30.1066 21.3979 30.4984 21.2686 30.8903 21.0747C31.2821 20.8808 31.6086 20.4929 31.9352 20.0404L32.0658 19.8464L25.6658 8.01611H29.6494L33.9596 16.6141L38.4005 8.01611H41.9923ZM43.1678 8.01611H56.1637V10.9898H46.8903V14.2868H51.3311C53.2903 14.2868 54.7923 14.6747 55.7719 15.5151C56.8168 16.2909 57.2739 17.4545 57.2739 19.006C57.2739 20.6222 56.6862 21.8505 55.576 22.7555C54.4658 23.6606 52.8331 24.0484 50.7433 24.0484H43.1678V8.01611ZM50.678 21.2686C51.6576 21.2686 52.376 21.0747 52.8984 20.6868C53.4209 20.2989 53.6821 19.7818 53.6821 19.0707C53.6821 17.6484 52.7025 17.002 50.7433 17.002H47.0209V21.2686H50.678ZM70.9882 20.5575H63.5433L62.1066 23.9838H58.2535L65.4372 8.01611H69.0943L76.278 23.9838H72.3596L70.9882 20.5575ZM69.8127 17.7777L67.2658 11.6363L64.7188 17.7777H69.8127ZM93.3229 8.01611V23.9838H89.6004V17.4545H82.2862V23.9838H78.5637V8.01611H82.2862V14.2868H89.6004V8.01611H93.3229ZM105.143 13.2525C107.102 13.2525 108.605 13.705 109.649 14.5454C110.694 15.3858 111.217 16.6787 111.217 18.4242C111.217 20.2343 110.629 21.5919 109.453 22.5616C108.278 23.5313 106.645 23.9838 104.556 23.9838H97.2412V8.01611H100.964V13.2525H105.143ZM104.425 21.2686C105.405 21.2686 106.123 21.01 106.711 20.5575C107.233 20.105 107.56 19.3939 107.56 18.4888C107.56 16.808 106.515 16.0323 104.49 16.0323H101.094V21.2686H104.425Z" fill="#224B83" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M160 0.0644531H127.739V31.9352H160V0.0644531Z" fill="#224B83" />
<path d="M153.796 20.4286V8.27507H150.205L141.911 20.4286H138.645L140.8 18.2306C142.498 16.4852 143.674 14.9337 144.327 13.6407C144.98 12.3478 145.307 11.1195 145.307 10.0205C145.307 9.05083 145.045 8.14578 144.523 7.24073C144 6.33568 143.282 5.62457 142.433 5.17204C141.519 4.65487 140.539 4.46094 139.364 4.46094C137.47 4.46094 135.968 5.04275 134.792 6.20639C133.617 7.37003 132.964 8.98618 132.833 10.9902H136.36C136.425 10.0205 136.686 9.24478 137.209 8.66296C137.731 8.08114 138.384 7.82255 139.168 7.82255C139.951 7.82255 140.539 8.08113 141.062 8.53366C141.519 8.98618 141.78 9.63265 141.78 10.3438C141.78 11.0549 141.519 11.8306 141.062 12.671C140.605 13.5114 139.625 14.6751 138.254 16.0973L132.376 22.0448V23.7256H145.568H150.335V27.6044H153.862V23.7256H155.56V20.4286H153.796ZM150.205 20.4286H145.829L150.205 14.0933V20.4286Z" fill="white" />
</svg>
</a>
<div class="d-flex align-items-center">
<nav class="d-none d-lg-block">
<ul>
<li class="nav-item dropdown">
<a class="head-dropdown-btn" href="/news" data-wpel-link="internal">
<span>Новости</span>
<svg width="9" height="4" viewBox="0 0 9 4" fill="white" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.640589 0.125526C0.82804 -0.0418419 1.13196 -0.0418419 1.31941 0.125526L4.5 2.96534L7.68059 0.125526C7.86804 -0.0418419 8.17196 -0.0418419 8.35941 0.125526C8.54686 0.292893 8.54686 0.56425 8.35941 0.731617L4.83941 3.87447C4.65196 4.04184 4.34804 4.04184 4.16059 3.87447L0.640589 0.731617C0.453137 0.56425 0.453137 0.292893 0.640589 0.125526Z"></path>
</svg>
</a>
<ul class="head-dropdown dropdown-menu animate slideInTop">
<li><a class="dropdown-item" href="/news" data-wpel-link="internal">Все новости</a></li>
<li><a class="dropdown-item" href="/news/proisshestviya" data-wpel-link="internal">Происшествия</a></li>
<li><a class="dropdown-item" href="/news/power" data-wpel-link="internal">Политика</a></li>
<li><a class="dropdown-item" href="/news/society" data-wpel-link="internal">Общество</a></li>
<li><a class="dropdown-item" href="/news/economic" data-wpel-link="internal">Экономика</a></li>
<li><a class="dropdown-item" href="/news/sport" data-wpel-link="internal">Спорт</a></li>
<li><a class="dropdown-item" href="/news/culture" data-wpel-link="internal">Культура</a></li>
</ul>
</li>
<li><a class="" href="/articles"><span>Статьи</span></a></li>
<li><a class="" href="/videos"><span>Видео</span></a></li>
<li><a class="" href="/photos"><span>Фото</span></a></li>
<li class="nav-item dropdown">
<a class="head-dropdown-btn" href="/tv" data-wpel-link="internal">
<span>Телеканал</span>
<svg width="9" height="4" viewBox="0 0 9 4" fill="white" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M0.640589 0.125526C0.82804 -0.0418419 1.13196 -0.0418419 1.31941 0.125526L4.5 2.96534L7.68059 0.125526C7.86804 -0.0418419 8.17196 -0.0418419 8.35941 0.125526C8.54686 0.292893 8.54686 0.56425 8.35941 0.731617L4.83941 3.87447C4.65196 4.04184 4.34804 4.04184 4.16059 3.87447L0.640589 0.731617C0.453137 0.56425 0.453137 0.292893 0.640589 0.125526Z"></path>
</svg>
</a>
<ul class="head-dropdown dropdown-menu animate slideInTop">
<li><a class="dropdown-item" href="/tv/projects" data-wpel-link="internal">Проекты</a></li>
<li><a class="dropdown-item" href="/tv/faces" data-wpel-link="internal">Лица телеканала</a></li>
<li><a class="dropdown-item" href="/tv/program" data-wpel-link="internal">Телепрограмма</a></li>
<li><a class="dropdown-item" href="/channel" data-wpel-link="internal">О канале</a></li>
<li><a class="dropdown-item" href="/advertising" data-wpel-link="internal">Заказать рекламу</a></li>
<li><a class="dropdown-item" href="/gde-smotret-kuban-24" data-wpel-link="internal">Где смотреть Кубань 24</a></li>
<li><a class="dropdown-item" href="/contacts" data-wpel-link="internal">Контакты</a></li>
</ul>
</li>
</ul>
</nav>
<a class="head-live-btn d-lg-none d-block" href="/live" data-wpel-link="internal">
<svg width="32" height="32" viewBox="0 0 32 32" fill="white" xmlns="http://www.w3.org/2000/svg">
<path d="M6.10009 6.10029C4.79992 7.40033 3.76856 8.94375 3.06491 10.6424C2.36125 12.341 1.99908 14.1617 1.99908 16.0003C1.99908 17.8389 2.36125 19.6595 3.06491 21.3582C3.76856 23.0568 4.79992 24.6003 6.10009 25.9003C6.28225 26.0889 6.38305 26.3415 6.38077 26.6037C6.37849 26.8659 6.27332 27.1167 6.08791 27.3021C5.90251 27.4875 5.65169 27.5927 5.3895 27.595C5.1273 27.5972 4.8747 27.4965 4.68609 27.3143C3.20027 25.8285 2.02164 24.0647 1.21752 22.1234C0.413391 20.1822 -0.000488281 18.1015 -0.000488281 16.0003C-0.000488281 13.8991 0.413391 11.8184 1.21752 9.87717C2.02164 7.93591 3.20027 6.17204 4.68609 4.68629C4.8747 4.50414 5.1273 4.40334 5.3895 4.40562C5.65169 4.4079 5.90251 4.51307 6.08791 4.69848C6.27332 4.88388 6.37849 5.1347 6.38077 5.39689C6.38305 5.65909 6.28225 5.91169 6.10009 6.10029ZM10.3441 10.3443C8.84433 11.8445 8.0018 13.879 8.0018 16.0003C8.0018 18.1216 8.84433 20.1561 10.3441 21.6563C10.4371 21.7493 10.5108 21.8596 10.5611 21.9811C10.6115 22.1026 10.6374 22.2328 10.6374 22.3643C10.6374 22.4958 10.6115 22.626 10.5611 22.7475C10.5108 22.8689 10.4371 22.9793 10.3441 23.0723C10.2511 23.1653 10.1407 23.239 10.0193 23.2893C9.89778 23.3397 9.76758 23.3656 9.63609 23.3656C9.50461 23.3656 9.37441 23.3397 9.25293 23.2893C9.13145 23.239 9.02107 23.1653 8.92809 23.0723C7.99923 22.1437 7.2624 21.0412 6.75969 19.8277C6.25698 18.6143 5.99823 17.3137 5.99823 16.0003C5.99823 14.6869 6.25698 13.3863 6.75969 12.1729C7.2624 10.9594 7.99923 9.85692 8.92809 8.9283C9.11587 8.74052 9.37054 8.63503 9.63609 8.63503C9.90165 8.63503 10.1563 8.74052 10.3441 8.9283C10.5319 9.11607 10.6374 9.37074 10.6374 9.63629C10.6374 9.90185 10.5319 10.1565 10.3441 10.3443ZM21.6561 8.9283C21.749 8.83517 21.8593 8.76128 21.9808 8.71087C22.1023 8.66046 22.2326 8.63451 22.3641 8.63451C22.4956 8.63451 22.6259 8.66046 22.7474 8.71087C22.8689 8.76128 22.9792 8.83517 23.0721 8.9283C24.001 9.85692 24.7378 10.9594 25.2405 12.1729C25.7432 13.3863 26.002 14.6869 26.002 16.0003C26.002 17.3137 25.7432 18.6143 25.2405 19.8277C24.7378 21.0412 24.001 22.1437 23.0721 23.0723C22.9791 23.1653 22.8687 23.239 22.7473 23.2893C22.6258 23.3397 22.4956 23.3656 22.3641 23.3656C22.2326 23.3656 22.1024 23.3397 21.9809 23.2893C21.8594 23.239 21.7491 23.1653 21.6561 23.0723C21.5631 22.9793 21.4894 22.8689 21.439 22.7475C21.3887 22.626 21.3628 22.4958 21.3628 22.3643C21.3628 22.2328 21.3887 22.1026 21.439 21.9811C21.4894 21.8596 21.5631 21.7493 21.6561 21.6563C23.1559 20.1561 23.9984 18.1216 23.9984 16.0003C23.9984 13.879 23.1559 11.8445 21.6561 10.3443C21.563 10.2514 21.4891 10.1411 21.4387 10.0196C21.3883 9.89807 21.3623 9.76783 21.3623 9.63629C21.3623 9.50476 21.3883 9.37452 21.4387 9.25303C21.4891 9.13154 21.563 9.02119 21.6561 8.9283ZM25.9001 4.68829C26.0876 4.50082 26.3419 4.39551 26.6071 4.39551C26.8723 4.39551 27.1266 4.50082 27.3141 4.68829C30.3142 7.68882 31.9997 11.7582 31.9997 16.0013C31.9997 20.2444 30.3142 24.3138 27.3141 27.3143C27.1255 27.4965 26.8729 27.5972 26.6107 27.595C26.3485 27.5927 26.0977 27.4875 25.9123 27.3021C25.7269 27.1167 25.6217 26.8659 25.6194 26.6037C25.6171 26.3415 25.7179 26.0889 25.9001 25.9003C27.2003 24.6003 28.2316 23.0568 28.9353 21.3582C29.6389 19.6595 30.0011 17.8389 30.0011 16.0003C30.0011 14.1617 29.6389 12.341 28.9353 10.6424C28.2316 8.94375 27.2003 7.40033 25.9001 6.10029C25.7126 5.91277 25.6073 5.65846 25.6073 5.39329C25.6073 5.12813 25.7126 4.87382 25.9001 4.68629V4.68829ZM20.0001 16.0003C20.0001 17.0612 19.5787 18.0786 18.8285 18.8287C18.0784 19.5789 17.061 20.0003 16.0001 20.0003C14.9392 20.0003 13.9218 19.5789 13.1717 18.8287C12.4215 18.0786 12.0001 17.0612 12.0001 16.0003C12.0001 14.9394 12.4215 13.922 13.1717 13.1719C13.9218 12.4217 14.9392 12.0003 16.0001 12.0003C17.061 12.0003 18.0784 12.4217 18.8285 13.1719C19.5787 13.922 20.0001 14.9394 20.0001 16.0003Z"></path>
</svg>
</a>
<button class="head-menu d-none d-lg-block menu-dropdown-open" type="button">
<svg width="25" height="24" viewBox="0 0 25 24" fill="white" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.75 6C4.75 5.58579 5.08579 5.25 5.5 5.25H19.5C19.9142 5.25 20.25 5.58579 20.25 6C20.25 6.41421 19.9142 6.75 19.5 6.75H5.5C5.08579 6.75 4.75 6.41421 4.75 6ZM4.75 12C4.75 11.5858 5.08579 11.25 5.5 11.25H19.5C19.9142 11.25 20.25 11.5858 20.25 12C20.25 12.4142 19.9142 12.75 19.5 12.75H5.5C5.08579 12.75 4.75 12.4142 4.75 12ZM4.75 18C4.75 17.5858 5.08579 17.25 5.5 17.25H19.5C19.9142 17.25 20.25 17.5858 20.25 18C20.25 18.4142 19.9142 18.75 19.5 18.75H5.5C5.08579 18.75 4.75 18.4142 4.75 18Z"></path>
</svg>
</button>
<a class="head-menu d-lg-none d-block" data-bs-toggle="offcanvas" href="#mainOffcanvas" role="button" aria-controls="mainOffcanvas">
<svg width="25" height="24" viewBox="0 0 25 24" fill="white" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.75 6C4.75 5.58579 5.08579 5.25 5.5 5.25H19.5C19.9142 5.25 20.25 5.58579 20.25 6C20.25 6.41421 19.9142 6.75 19.5 6.75H5.5C5.08579 6.75 4.75 6.41421 4.75 6ZM4.75 12C4.75 11.5858 5.08579 11.25 5.5 11.25H19.5C19.9142 11.25 20.25 11.5858 20.25 12C20.25 12.4142 19.9142 12.75 19.5 12.75H5.5C5.08579 12.75 4.75 12.4142 4.75 12ZM4.75 18C4.75 17.5858 5.08579 17.25 5.5 17.25H19.5C19.9142 17.25 20.25 17.5858 20.25 18C20.25 18.4142 19.9142 18.75 19.5 18.75H5.5C5.08579 18.75 4.75 18.4142 4.75 18Z"></path>
</svg>
</a>
</div>
</div>
</div>
<div class="col-auto d-none d-xl-flex align-items-center head-col-right">
<div class="head-socials head-search-items">
<ul>
<li>
<a href="https://ok.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M11.2125 15.2701C9.97214 15.1407 8.85376 14.8352 7.89625 14.0863C7.77744 13.9932 7.65477 13.9034 7.54635 13.7993C7.12725 13.3968 7.08503 12.9358 7.41665 12.4607C7.70035 12.0542 8.17659 11.9454 8.6716 12.1789C8.76746 12.2241 8.85878 12.2806 8.94626 12.3412C10.7307 13.5674 13.1822 13.6012 14.9733 12.3964C15.1508 12.2603 15.3405 12.1494 15.5603 12.0927C15.9878 11.983 16.3865 12.14 16.6159 12.514C16.878 12.9412 16.8746 13.3581 16.5517 13.6897C16.0564 14.1981 15.4606 14.5659 14.7987 14.8227C14.1728 15.0653 13.4873 15.1875 12.8088 15.2686C12.9112 15.38 12.9595 15.4348 13.0235 15.4992C13.9448 16.4248 14.8701 17.3466 15.7884 18.2752C16.1013 18.5915 16.1666 18.9838 15.9944 19.3518C15.806 19.754 15.3844 20.0186 14.971 19.9903C14.7091 19.9722 14.5048 19.8418 14.3233 19.659C13.6281 18.9594 12.9197 18.2726 12.2386 17.5598C12.0403 17.3525 11.945 17.3917 11.77 17.5717C11.0706 18.2918 10.3597 19.0008 9.6447 19.7057C9.32363 20.0223 8.94156 20.0792 8.56922 19.8984C8.17341 19.7066 7.92155 19.3025 7.94099 18.8965C7.95439 18.6219 8.08946 18.4121 8.27798 18.2239C9.18974 17.3135 10.099 16.4007 11.0086 15.4888C11.0687 15.4281 11.1249 15.3638 11.2125 15.2701Z"></path>
<path d="M11.9681 12.0986C9.75525 12.0911 7.94078 10.2567 7.95368 8.04036C7.96642 5.79958 9.78207 3.99382 12.0166 4.00002C14.2558 4.00605 16.053 5.83778 16.0417 8.10186C16.0303 10.3136 14.2033 12.1063 11.9681 12.0986ZM13.9791 8.04572C13.9752 6.94527 13.0988 6.0692 12.0006 6.0682C10.8931 6.06702 10.0088 6.95901 10.0173 8.06952C10.0255 9.16578 10.9095 10.0356 12.0108 10.0316C13.1087 10.0278 13.9828 9.146 13.9791 8.04572Z"></path>
</svg>
</a>
</li>
<li>
<a href="https://vk.com/kuban24_tv" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M12.7145 16.667C7.24792 16.667 4.12992 12.9132 4 6.66699H6.73829C6.82823 11.2516 8.84692 13.1935 10.4459 13.5939V6.66699H13.0244V10.6209C14.6034 10.4508 16.2622 8.64897 16.8218 6.66699H19.4003C18.9705 9.10943 17.1717 10.9112 15.8925 11.652C17.1717 12.2526 19.2205 13.8241 20 16.667H17.1617C16.5521 14.7651 15.0332 13.2936 13.0244 13.0934V16.667H12.7145Z"></path>
</svg>
</a>
</li>
<li>
<a href="https://youtube.com/user/9tvru" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M19.32 7.56C18.886 6.788 18.415 6.646 17.456 6.592C16.498 6.527 14.089 6.5 12.002 6.5C9.911 6.5 7.501 6.527 6.544 6.591C5.587 6.646 5.115 6.787 4.677 7.56C4.23 8.331 4 9.659 4 11.997C4 11.999 4 12 4 12C4 12.002 4 12.003 4 12.003V12.005C4 14.333 4.23 15.671 4.677 16.434C5.115 17.206 5.586 17.346 6.543 17.411C7.501 17.467 9.911 17.5 12.002 17.5C14.089 17.5 16.498 17.467 17.457 17.412C18.416 17.347 18.887 17.207 19.321 16.435C19.772 15.672 20 14.334 20 12.006C20 12.006 20 12.003 20 12.001C20 12.001 20 11.999 20 11.998C20 9.659 19.772 8.331 19.32 7.56ZM10 15V9L15 12L10 15Z"></path>
</svg>
</a>
</li>
<li>
<a href="https://rutube.ru/video/person/944278" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M15.6671 13.3381C16.7582 12.5123 17.4584 11.3825 17.4584 9.9644V9.34756C17.4584 6.85731 15.3069 5.02764 12.654 5.02764L5.06689 5L5.07144 18.9735L8.65501 19V14.2572H12.3384L14.7395 19H18.9336L15.6671 13.3381ZM13.7966 9.79495C13.7966 10.7865 12.9395 11.3494 11.8826 11.3494H8.65517V7.99371H11.8826C12.9395 7.99371 13.7966 8.69029 13.7966 9.6822V9.79495Z"></path>
</svg>
</a>
</li>
<li>
<a href="https://t-do.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M4.98093 11.1402C4.98093 11.1402 12.0574 8.21328 14.5116 7.18264C15.4524 6.77042 18.6429 5.45119 18.6429 5.45119C18.6429 5.45119 20.1155 4.87408 19.9927 6.2757C19.9518 6.85286 19.6246 8.87283 19.2974 11.0578C18.8065 14.1496 18.2747 17.53 18.2747 17.53C18.2747 17.53 18.1929 18.4782 17.4976 18.6431C16.8022 18.808 15.6569 18.066 15.4524 17.901C15.2887 17.7774 12.3846 15.9222 11.3211 15.0153C11.0347 14.768 10.7075 14.2733 11.3619 13.6961C12.8345 12.3357 14.5934 10.6455 15.6569 9.5737C16.1477 9.07897 16.6386 7.9247 14.5934 9.32631C11.6892 11.3463 8.82592 13.2427 8.82592 13.2427C8.82592 13.2427 8.17144 13.6549 6.94433 13.2839C5.71716 12.9129 4.28552 12.4182 4.28552 12.4182C4.28552 12.4182 3.30388 11.7998 4.98093 11.1402Z"></path>
</svg>
</a>
</li>
<li>
<a href="https://zen.yandex.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.7602 4C11.72 7.24308 11.4986 9.06587 10.2822 10.2822C9.06587 11.4986 7.2431 11.72 4 11.7602V12.2397C7.2431 12.2801 9.06587 12.5014 10.2822 13.7178C11.4986 14.9341 11.72 16.7569 11.7602 20H12.2398C12.28 16.7569 12.5014 14.9341 13.7178 13.7178C14.9341 12.5014 16.7569 12.2801 20 12.2397V11.7602C16.7569 11.7199 14.9341 11.4986 13.7178 10.2822C12.5014 9.06587 12.28 7.24308 12.2398 4H11.7602Z"></path>
</svg>
</a>
</li>
<li>
<a href="https://www.tiktok.com/@kubalifee" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M12.3539 4.0135C13.2264 4 14.0939 4.008 14.9604 4C15.0129 5.0205 15.3799 6.06 16.1269 6.7815C16.8724 7.521 17.9269 7.8595 18.9529 7.974V10.6585C17.9914 10.627 17.0254 10.427 16.1529 10.013C15.7729 9.841 15.4189 9.6195 15.0724 9.393C15.0679 11.341 15.0804 13.2865 15.0599 15.2265C15.0079 16.1585 14.7004 17.086 14.1584 17.854C13.2864 19.1325 11.7729 19.966 10.2184 19.992C9.26488 20.0465 8.31238 19.7865 7.49988 19.3075C6.15338 18.5135 5.20588 17.06 5.06788 15.5C5.05188 15.1665 5.04638 14.8335 5.05988 14.508C5.17988 13.2395 5.80738 12.026 6.78138 11.2005C7.88538 10.239 9.43188 9.781 10.8799 10.052C10.8934 11.0395 10.8539 12.026 10.8539 13.0135C10.1924 12.7995 9.41938 12.8595 8.84138 13.261C8.41938 13.5345 8.09888 13.9535 7.93188 14.4275C7.79388 14.7655 7.83338 15.141 7.84138 15.5C7.99988 16.594 9.05188 17.5135 10.1749 17.414C10.9194 17.406 11.6329 16.974 12.0209 16.3415C12.1464 16.12 12.2869 15.8935 12.2944 15.633C12.3599 14.4405 12.3339 13.253 12.3419 12.0605C12.3474 9.373 12.3339 6.693 12.3544 4.014L12.3539 4.0135Z"></path>
</svg>
</a>
</li>
<li>
<a href="/applications" data-wpel-link="internal">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2292.6 554.95" fill="#E3E6F3" width="48" height="24"><defs><style>.cls-1,.cls-2{fill:#fff;}.cls-22{font-size:447.92px;font-family:Montserrat-SemiBold, Montserrat;font-weight:600;}</style></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><g id="Слой_2-2" data-name="Слой 2"><g id="Слой_1-2-2" data-name="Слой 1-2"><path d="M1607.69,554.92H1081.76c-.11-2.16-.3-4.31-.3-6.47q0-271.25,0-542.45c0-2,.2-4,.31-6h525.93ZM1277.18,243.37V100.31H1196V454.58h81.44V312.18c2.12-.1,3.74-.23,5.36-.23,15.5,0,31,.1,46.48-.1,3.59-.05,5.61,1,7.57,4.1q43.29,67.47,86.76,134.82c1.93,3,3.9,4.25,7.53,4.23,27.65-.15,55.31-.08,83-.08h5.3c-1.65-2.61-2.6-4.16-3.59-5.68q-56.55-86.83-113.23-173.62c-2.21-3.38-2-5.49.16-8.71q55-80.76,109.66-161.67c1-1.55,2-3.17,3.36-5.33-27.8,0-54.61.09-81.42-.11-3.89,0-5.9,1.33-7.91,4.44q-43.53,67.31-87.21,134.53c-2.29,3.54-4.7,4.77-8.84,4.7-15.65-.24-31.32-.1-47-.1Z" /><path d="M1738.67,0H2292.6V553.92c-1.34,0-2.67.06-4,.06H1743.76c-1.59,0-3.19-.16-5.09-.26Zm77.54,411.15h308.6v66.47h61V410.93h28.64V353.56h-29V143c-18.8,0-37.11.17-55.42-.12-4.57-.08-7.07,1.49-9.55,5.19q-67.68,100.76-135.55,201.42c-2.06,3.06-4.12,4.47-8,4.4-15.16-.26-30.33-.1-45.49-.12-1.34,0-2.68-.19-4.78-.35l5-5.46c20.61-22.46,41.74-44.47,61.68-67.51s35-48.9,43-78.67c14.45-53.82-16.49-100-52-115.87-26.36-11.83-53.71-13.11-81-5.15-43.66,12.73-67.34,43.65-75.6,87.38-1.34,7.06-1.77,14.28-2.63,21.53h60.45c.4-3.44.7-6.59,1.15-9.72,1.46-10.21,4.75-19.71,11.12-28,12.39-16.12,33.36-21.9,53-14.62,17.92,6.63,28.21,23.22,27,43.87-1.08,18.23-8.34,34.38-19,48.62a451.43,451.43,0,0,1-35.13,41.53c-34.42,35.85-69.43,71.07-104.11,106.65-1.51,1.54-3.15,3.78-3.23,5.76-.35,8.77-.15,17.6-.15,27.39Z" /><path d="M1633.68,0h53c-.1,2-.28,4-.28,6V549.49c0,1.82.18,3.64.28,5.46h-53c.08-1.82.22-3.65.22-5.47V6C1633.9,4,1633.76,2,1633.68,0Z" /><path d="M2050.25,353.37l74-108.63V353.37Z" /></g></g><text class="cls-22" transform="translate(2.23 410.46)">App</text></g></g></svg>
</a>
</li>
</ul>
</div>
<div class="head-search-btn head-search-items">
</div>
</div>
</div>
</div>
</div>
</header>
<div class="menu-dropdown animate slideInTop">
<div class="container">
<div class="menu-dropdown-head">
<div class="row">
<div class="col-xl-4 col d-flex">
<div class="me-4">
<img width="159" height="32" src="https://kuban24.tv/wp-content/themes/kuban24/assets/img/logo-bw.svg" alt="Logo">
</div>
<a class="head-dropdown-live" href="/live" data-wpel-link="internal">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3.0498 3.05015C2.39972 3.70017 1.88404 4.47187 1.53221 5.3212C1.18038 6.17052 0.999298 7.08083 0.999298 8.00015C0.999298 8.91946 1.18038 9.82977 1.53221 10.6791C1.88404 11.5284 2.39972 12.3001 3.0498 12.9501C3.14088 13.0444 3.19128 13.1708 3.19014 13.3018C3.189 13.4329 3.13642 13.5584 3.04371 13.6511C2.95101 13.7438 2.8256 13.7963 2.6945 13.7975C2.56341 13.7986 2.4371 13.7482 2.3428 13.6571C1.59989 12.9143 1.01058 12.0323 0.608515 11.0617C0.206451 10.0911 -0.000488281 9.05076 -0.000488281 8.00015C-0.000488281 6.94954 0.206451 5.90922 0.608515 4.93858C1.01058 3.96795 1.59989 3.08602 2.3428 2.34315C2.4371 2.25207 2.56341 2.20167 2.6945 2.20281C2.8256 2.20395 2.95101 2.25653 3.04371 2.34924C3.13642 2.44194 3.189 2.56735 3.19014 2.69845C3.19128 2.82954 3.14088 2.95585 3.0498 3.05015ZM5.1718 5.17215C4.42192 5.92226 4.00066 6.93949 4.00066 8.00015C4.00066 9.0608 4.42192 10.078 5.1718 10.8281C5.21829 10.8746 5.25517 10.9298 5.28033 10.9906C5.30548 11.0513 5.31843 11.1164 5.31843 11.1821C5.31843 11.2479 5.30548 11.313 5.28033 11.3737C5.25517 11.4345 5.21829 11.4897 5.1718 11.5361C5.12531 11.5826 5.07013 11.6195 5.00939 11.6447C4.94865 11.6698 4.88355 11.6828 4.8178 11.6828C4.75206 11.6828 4.68696 11.6698 4.62622 11.6447C4.56548 11.6195 4.51029 11.5826 4.4638 11.5361C3.99937 11.0718 3.63096 10.5206 3.3796 9.91387C3.12824 9.30716 2.99887 8.65687 2.99887 8.00015C2.99887 7.34343 3.12824 6.69314 3.3796 6.08643C3.63096 5.47971 3.99937 4.92846 4.4638 4.46415C4.55769 4.37026 4.68503 4.31752 4.8178 4.31752C4.95058 4.31752 5.07792 4.37026 5.1718 4.46415C5.26569 4.55803 5.31843 4.68537 5.31843 4.81815C5.31843 4.95092 5.26569 5.07826 5.1718 5.17215ZM10.8278 4.46415C10.8742 4.41758 10.9294 4.38064 10.9902 4.35543C11.0509 4.33023 11.116 4.31725 11.1818 4.31725C11.2476 4.31725 11.3127 4.33023 11.3734 4.35543C11.4342 4.38064 11.4894 4.41758 11.5358 4.46415C12.0002 4.92846 12.3687 5.47971 12.62 6.08643C12.8714 6.69314 13.0007 7.34343 13.0007 8.00015C13.0007 8.65687 12.8714 9.30716 12.62 9.91387C12.3687 10.5206 12.0002 11.0718 11.5358 11.5361C11.4893 11.5826 11.4341 11.6195 11.3734 11.6447C11.3126 11.6698 11.2475 11.6828 11.1818 11.6828C11.1161 11.6828 11.051 11.6698 10.9902 11.6447C10.9295 11.6195 10.8743 11.5826 10.8278 11.5361C10.7813 11.4897 10.7444 11.4345 10.7193 11.3737C10.6941 11.313 10.6812 11.2479 10.6812 11.1821C10.6812 11.1164 10.6941 11.0513 10.7193 10.9906C10.7444 10.9298 10.7813 10.8746 10.8278 10.8281C11.5777 10.078 11.9989 9.0608 11.9989 8.00015C11.9989 6.93949 11.5777 5.92226 10.8278 5.17215C10.7812 5.1257 10.7443 5.07053 10.7191 5.00978C10.6939 4.94904 10.6809 4.88391 10.6809 4.81815C10.6809 4.75238 10.6939 4.68726 10.7191 4.62651C10.7443 4.56577 10.7812 4.51059 10.8278 4.46415ZM12.9498 2.34415C13.0436 2.25041 13.1707 2.19775 13.3033 2.19775C13.4359 2.19775 13.563 2.25041 13.6568 2.34415C15.1569 3.84441 15.9996 5.87909 15.9996 8.00065C15.9996 10.1222 15.1569 12.1569 13.6568 13.6571C13.5625 13.7482 13.4362 13.7986 13.3051 13.7975C13.174 13.7963 13.0486 13.7438 12.9559 13.6511C12.8632 13.5584 12.8106 13.4329 12.8095 13.3018C12.8083 13.1708 12.8587 13.0444 12.9498 12.9501C13.5999 12.3001 14.1156 11.5284 14.4674 10.6791C14.8192 9.82977 15.0003 8.91946 15.0003 8.00015C15.0003 7.08083 14.8192 6.17052 14.4674 5.3212C14.1156 4.47187 13.5999 3.70017 12.9498 3.05015C12.8561 2.95638 12.8034 2.82923 12.8034 2.69665C12.8034 2.56407 12.8561 2.43691 12.9498 2.34315V2.34415ZM9.9998 8.00015C9.9998 8.53058 9.78909 9.03929 9.41402 9.41436C9.03894 9.78943 8.53024 10.0001 7.9998 10.0001C7.46937 10.0001 6.96066 9.78943 6.58559 9.41436C6.21052 9.03929 5.9998 8.53058 5.9998 8.00015C5.9998 7.46971 6.21052 6.96101 6.58559 6.58593C6.96066 6.21086 7.46937 6.00015 7.9998 6.00015C8.53024 6.00015 9.03894 6.21086 9.41402 6.58593C9.78909 6.96101 9.9998 7.46971 9.9998 8.00015Z" fill="#EF8402" />
</svg>
<span>Прямой эфир</span>
</a>
</div>
 <div class="col-xl col-3 d-flex justify-content-center">
<button class="head-dropdown-close menu-dropdown-close" type="button">
<svg width="24" height="24" viewBox="0 0 25 24" fill="white" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M21.2477 3.25798C21.5863 3.5997 21.5837 4.15116 21.242 4.4897L13.6613 12L21.242 19.5103C21.5837 19.8488 21.5863 20.4003 21.2478 20.742C20.9092 21.0837 20.3578 21.0863 20.016 20.7478L12.4238 13.226L4.98396 20.5968C4.64224 20.9353 4.09078 20.9327 3.75223 20.591C3.41369 20.2493 3.41626 19.6978 3.75798 19.3593L11.1863 12L3.75801 4.6407C3.41629 4.30215 3.41372 3.75069 3.75227 3.40897C4.09081 3.06726 4.64227 3.06469 4.98399 3.40323L12.4238 10.774L20.016 3.25223C20.3577 2.91369 20.9092 2.91626 21.2477 3.25798Z" />
</svg>
<span>Закрыть</span>
</button>
</div>
<div class="col-xl-4 col">
</div>
</div>
</div>
<div class="pb-5">
<div class="menu-dropdown-body">
<div class="row">
<div class="col-3">
<p><a href="/news" data-wpel-link="internal">Новости</a></p>
<ul>
<li><a href="/news/proisshestviya" data-wpel-link="internal">Происшествия</a></li>
<li><a href="/news/power" data-wpel-link="internal">Политика</a></li>
<li><a href="/news/society" data-wpel-link="internal">Общество</a></li>
<li><a href="/news/economic" data-wpel-link="internal">Экономика</a></li>
<li><a href="/news/sport" data-wpel-link="internal">Спорт</a></li>
<li><a href="/news/culture" data-wpel-link="internal">Культура</a></li>
</ul>
</div>
<div class="col-3">
<p><a href="/articles" data-wpel-link="internal">Статьи</a></p>
</div>
<div class="col-3">
<p><a href="/photos" data-wpel-link="internal">Фото</a></p>
<p><a href="/videos" data-wpel-link="internal">Видео</a></p>
<p><a href="/tv" data-wpel-link="internal">Телеканал</a></p>
</div>
<div class="col-3">
<div class="mb-5">
<ul>
<li><a class="fw-bold" href="/contacts" data-wpel-link="internal">Контакты</a></li>
<li><a class="fw-bold" href="/raskrytie-informatsii" data-wpel-link="internal">Раскрытие информации</a></li>
</ul>
</div>
<div class="mb-3">Мы в соцсетях</div>
<ul class="row row-cols-auto gx-3 menu-dropdown-socials">
<li>
<a href="https://ok.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="33" height="32" viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.5 4C0.5 1.79086 2.29086 0 4.5 0H28.5C30.7091 0 32.5 1.79086 32.5 4V28C32.5 30.2091 30.7091 32 28.5 32H4.5C2.29086 32 0.5 30.2091 0.5 28V4Z" fill="#F48420" />
<path d="M15.7125 19.2701C14.4721 19.1407 13.3538 18.8352 12.3962 18.0863C12.2774 17.9932 12.1548 17.9034 12.0464 17.7993C11.6273 17.3968 11.585 16.9358 11.9167 16.4607C12.2004 16.0542 12.6766 15.9454 13.1716 16.1789C13.2675 16.2241 13.3588 16.2806 13.4463 16.3412C15.2307 17.5674 17.6822 17.6012 19.4733 16.3964C19.6508 16.2603 19.8405 16.1494 20.0603 16.0927C20.4878 15.983 20.8865 16.14 21.1159 16.514C21.378 16.9412 21.3746 17.3581 21.0517 17.6897C20.5564 18.1981 19.9606 18.5659 19.2987 18.8227C18.6728 19.0653 17.9873 19.1875 17.3088 19.2686C17.4112 19.38 17.4595 19.4348 17.5235 19.4992C18.4448 20.4248 19.3701 21.3466 20.2884 22.2752C20.6013 22.5915 20.6666 22.9838 20.4944 23.3518C20.306 23.754 19.8844 24.0186 19.471 23.9903C19.2091 23.9722 19.0048 23.8418 18.8233 23.659C18.1281 22.9594 17.4197 22.2726 16.7386 21.5598C16.5403 21.3525 16.445 21.3917 16.27 21.5717C15.5706 22.2918 14.8597 23.0008 14.1447 23.7057C13.8236 24.0223 13.4416 24.0792 13.0692 23.8984C12.6734 23.7066 12.4215 23.3025 12.441 22.8965C12.4544 22.6219 12.5895 22.4121 12.778 22.2239C13.6897 21.3135 14.599 20.4007 15.5086 19.4888C15.5687 19.4281 15.6249 19.3638 15.7125 19.2701Z" fill="white" />
<path d="M16.4681 16.0986C14.2553 16.0911 12.4408 14.2567 12.4537 12.0404C12.4664 9.79958 14.2821 7.99382 16.5166 8.00002C18.7558 8.00605 20.553 9.83778 20.5417 12.1019C20.5303 14.3136 18.7033 16.1063 16.4681 16.0986ZM18.4791 12.0457C18.4752 10.9453 17.5988 10.0692 16.5006 10.0682C15.3931 10.067 14.5088 10.959 14.5173 12.0695C14.5255 13.1658 15.4095 14.0356 16.5108 14.0316C17.6087 14.0278 18.4828 13.146 18.4791 12.0457Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://vk.com/kuban24_tv" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="33" height="32" viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.75 4C0.75 1.79086 2.54086 0 4.75 0H28.75C30.9591 0 32.75 1.79086 32.75 4V28C32.75 30.2091 30.9591 32 28.75 32H4.75C2.54086 32 0.75 30.2091 0.75 28V4Z" fill="#487CB3" />
<path d="M17.4645 20.667C11.9979 20.667 8.87992 16.9132 8.75 10.667H11.4883C11.5782 15.2516 13.5969 17.1935 15.1959 17.5939V10.667H17.7744V14.6209C19.3534 14.4508 21.0122 12.649 21.5718 10.667H24.1503C23.7205 13.1094 21.9217 14.9112 20.6425 15.652C21.9217 16.2526 23.9705 17.8241 24.75 20.667H21.9117C21.3021 18.7651 19.7832 17.2936 17.7744 17.0934V20.667H17.4645Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://youtube.com/user/9tvru" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0 4C0 1.79086 1.79086 0 4 0H28C30.2091 0 32 1.79086 32 4V28C32 30.2091 30.2091 32 28 32H4C1.79086 32 0 30.2091 0 28V4Z" fill="#E02A20" />
<path d="M23.32 11.56C22.886 10.788 22.415 10.646 21.456 10.592C20.498 10.527 18.089 10.5 16.002 10.5C13.911 10.5 11.501 10.527 10.544 10.591C9.587 10.646 9.115 10.787 8.677 11.56C8.23 12.331 8 13.659 8 15.997C8 15.999 8 16 8 16C8 16.002 8 16.003 8 16.003V16.005C8 18.333 8.23 19.671 8.677 20.434C9.115 21.206 9.586 21.346 10.543 21.411C11.501 21.467 13.911 21.5 16.002 21.5C18.089 21.5 20.498 21.467 21.457 21.412C22.416 21.347 22.887 21.207 23.321 20.435C23.772 19.672 24 18.334 24 16.006C24 16.006 24 16.003 24 16.001C24 16.001 24 15.999 24 15.998C24 13.659 23.772 12.331 23.32 11.56ZM14 19V13L19 16L14 19Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://rutube.ru/video/person/944278" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0 4C0 1.79086 1.79086 0 4 0H28C30.2091 0 32 1.79086 32 4V28C32 30.2091 30.2091 32 28 32H4C1.79086 32 0 30.2091 0 28V4Z" fill="#1B1B1F" />
<path d="M19.6671 17.3381C20.7582 16.5123 21.4584 15.3825 21.4584 13.9644V13.3476C21.4584 10.8573 19.3069 9.02764 16.654 9.02764L9.06689 9L9.07144 22.9735L12.655 23V18.2572H16.3384L18.7395 23H22.9336L19.6671 17.3381ZM17.7966 13.795C17.7966 14.7865 16.9395 15.3494 15.8826 15.3494H12.6552V11.9937H15.8826C16.9395 11.9937 17.7966 12.6903 17.7966 13.6822V13.795Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://t-do.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="33" height="32" viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.5 4C0.5 1.79086 2.29086 0 4.5 0H28.5C30.7091 0 32.5 1.79086 32.5 4V28C32.5 30.2091 30.7091 32 28.5 32H4.5C2.29086 32 0.5 30.2091 0.5 28V4Z" fill="#0088CC" />
<path d="M9.48093 15.1402C9.48093 15.1402 16.5574 12.2133 19.0116 11.1826C19.9524 10.7704 23.1429 9.45119 23.1429 9.45119C23.1429 9.45119 24.6155 8.87408 24.4927 10.2757C24.4518 10.8529 24.1246 12.8728 23.7974 15.0578C23.3065 18.1496 22.7747 21.53 22.7747 21.53C22.7747 21.53 22.6929 22.4782 21.9976 22.6431C21.3022 22.808 20.1569 22.066 19.9524 21.901C19.7887 21.7774 16.8846 19.9222 15.8211 19.0153C15.5347 18.768 15.2075 18.2733 15.8619 17.6961C17.3345 16.3357 19.0934 14.6455 20.1569 13.5737C20.6477 13.079 21.1386 11.9247 19.0934 13.3263C16.1892 15.3463 13.3259 17.2427 13.3259 17.2427C13.3259 17.2427 12.6714 17.6549 11.4443 17.2839C10.2172 16.9129 8.78552 16.4182 8.78552 16.4182C8.78552 16.4182 7.80388 15.7998 9.48093 15.1402Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://zen.yandex.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="33" height="32" viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.75 4C0.75 1.79086 2.54086 0 4.75 0H28.75C30.9591 0 32.75 1.79086 32.75 4V28C32.75 30.2091 30.9591 32 28.75 32H4.75C2.54086 32 0.75 30.2091 0.75 28V4Z" fill="#1B1B1F" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5102 8C16.47 11.2431 16.2486 13.0659 15.0322 14.2822C13.8159 15.4986 11.9931 15.72 8.75 15.7602V16.2397C11.9931 16.2801 13.8159 16.5014 15.0322 17.7178C16.2486 18.9341 16.47 20.7569 16.5102 24H16.9898C17.03 20.7569 17.2514 18.9341 18.4678 17.7178C19.6841 16.5014 21.5069 16.2801 24.75 16.2397V15.7602C21.5069 15.7199 19.6841 15.4986 18.4678 14.2822C17.2514 13.0659 17.03 11.2431 16.9898 8H16.5102Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://www.tiktok.com/@kubalifee" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0 4C0 1.79086 1.79086 0 4 0H28C30.2091 0 32 1.79086 32 4V28C32 30.2091 30.2091 32 28 32H4C1.79086 32 0 30.2091 0 28V4Z" fill="#1B1B1F" />
<path d="M16.3539 8.0135C17.2264 8 18.0939 8.008 18.9604 8C19.0129 9.0205 19.3799 10.06 20.1269 10.7815C20.8724 11.521 21.9269 11.8595 22.9529 11.974V14.6585C21.9914 14.627 21.0254 14.427 20.1529 14.013C19.7729 13.841 19.4189 13.6195 19.0724 13.393C19.0679 15.341 19.0804 17.2865 19.0599 19.2265C19.0079 20.1585 18.7004 21.086 18.1584 21.854C17.2864 23.1325 15.7729 23.966 14.2184 23.992C13.2649 24.0465 12.3124 23.7865 11.4999 23.3075C10.1534 22.5135 9.20588 21.06 9.06788 19.5C9.05188 19.1665 9.04638 18.8335 9.05988 18.508C9.17988 17.2395 9.80738 16.026 10.7814 15.2005C11.8854 14.239 13.4319 13.781 14.8799 14.052C14.8934 15.0395 14.8539 16.026 14.8539 17.0135C14.1924 16.7995 13.4194 16.8595 12.8414 17.261C12.4194 17.5345 12.0989 17.9535 11.9319 18.4275C11.7939 18.7655 11.8334 19.141 11.8414 19.5C11.9999 20.594 13.0519 21.5135 14.1749 21.414C14.9194 21.406 15.6329 20.974 16.0209 20.3415C16.1464 20.12 16.2869 19.8935 16.2944 19.633C16.3599 18.4405 16.3339 17.253 16.3419 16.0605C16.3474 13.373 16.3339 10.693 16.3544 8.014L16.3539 8.0135Z" fill="white" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<main>
<script>
        document.addEventListener('DOMContentLoaded', () => {
            if (document.querySelector('.secondary-container')) {
                document.documentElement.classList.add('theme-dark');
            }
        });
    </script>
<div class="container main-container news-items overflow-hidden">
<div>
<div class="section">
<div class="row">
<div class="col-xl-9 col-12">
<div>
<div class="news-content">
<h1 class="news-title">Кондратьев: в детсадах Краснодарского края с 2015 года создали 20 тыс. новых мест</h1>
<div class="mb-4 row gy-md-0 gy-3">
<div class="col-md-auto col-12 d-flex align-items-center">
<a href="https://kuban24.tv/news/society" class="news-content-category hover-default" data-wpel-link="internal">Общество</a>
<div class="news-content-date">
<span>20.09.2022</span>
<span>08:31</span>
</div>
</div>
<div class="col-md col-12 d-md-flex d-block justify-content-md-end">
<div class="row gx-md-3 gx-2">
<div class="col-md-auto col-6">
<a class="news-content-btn hover-default copy-me" href="/" data-wpel-link="internal">
<svg width="16" height="16" viewBox="0 0 16 16" fill="#80838E" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.27979 5.95664C5.46362 5.37826 5.78351 4.85241 6.21262 4.42324L8.5245 2.11136C9.2361 1.39977 10.2012 1 11.2076 1C12.2139 1 13.179 1.39977 13.8906 2.11136C14.6022 2.82296 15.002 3.78809 15.002 4.79443C15.002 5.80078 14.6022 6.76591 13.8906 7.47751L12.1555 9.21268C12.1896 8.66633 12.1352 8.11618 11.9936 7.58501L12.9965 6.58336C13.4711 6.10874 13.7378 5.46502 13.7378 4.7938C13.7378 4.12259 13.4711 3.47887 12.9965 3.00425C12.5219 2.52963 11.8782 2.26299 11.2069 2.26299C10.5357 2.26299 9.892 2.52963 9.41738 3.00425L7.10677 5.31613C6.79283 5.63004 6.56704 6.02105 6.45209 6.44987C6.33714 6.87869 6.33708 7.33021 6.45192 7.75906C6.56676 8.18791 6.79245 8.57897 7.10631 8.89297C7.42017 9.20696 7.81114 9.43281 8.23994 9.54783L7.2598 10.5292C6.71221 10.2676 6.23539 9.87836 5.86934 9.39429C5.5033 8.91021 5.25872 8.34538 5.15614 7.74722C5.05355 7.14906 5.09596 6.53502 5.27979 5.95664ZM3.84645 6.78832L3.84654 6.78824V6.78697C3.84651 6.78742 3.84648 6.78787 3.84645 6.78832ZM3.84645 6.78832L2.11136 8.52341C1.39977 9.23501 1 10.2001 1 11.2065C1 12.2128 1.39977 13.178 2.11136 13.8896C2.82296 14.6011 3.78809 15.0009 4.79443 15.0009C5.80078 15.0009 6.76591 14.6011 7.47751 13.8896L9.78939 11.5764C10.2185 11.1472 10.5384 10.6214 10.7222 10.043C10.9061 9.46463 10.9485 8.85059 10.8459 8.25243C10.7433 7.65427 10.4987 7.08945 10.1327 6.60537C9.76662 6.12129 9.2898 5.73208 8.74221 5.47042L8.00109 6.21153C7.92585 6.28691 7.86042 6.37147 7.80633 6.46321C8.22941 6.58484 8.61342 6.81477 8.9204 7.13029C9.22738 7.44581 9.4467 7.83598 9.55668 8.26223C9.66666 8.68848 9.66349 9.13606 9.54749 9.56071C9.43148 9.98536 9.20666 10.3724 8.89524 10.6835L6.58462 12.9954C6.11 13.47 5.46628 13.7367 4.79507 13.7367C4.12385 13.7367 3.48013 13.47 3.00551 12.9954C2.53089 12.5208 2.26425 11.8771 2.26425 11.2059C2.26425 10.5346 2.53089 9.89091 3.00551 9.4163L4.00842 8.41465C3.86704 7.88483 3.81234 7.33562 3.84645 6.78832Z"></path>
</svg>
<span class="copy-me-btn">Ссылка</span>
<span class="copy-me-text">https://kuban24.tv/item/kondratev-v-detsadah-krasnodarskogo-kraya-s-2015-goda-sozdali-20-tys-novyh-mest</span>
</a>
</div>
<div class="col-md-auto col-6 social-share-container">
<a class="news-content-btn hover-default" href="/" data-wpel-link="internal">
<svg width="16" height="17" viewBox="0 0 16 17" fill="#80838E" xmlns="http://www.w3.org/2000/svg">
<path d="M13.5003 0.999826C13.1024 0.999826 12.7209 1.15786 12.4396 1.43917C12.1583 1.72047 12.0003 2.102 12.0003 2.49983C12.0003 2.89765 12.1583 3.27918 12.4396 3.56049C12.7209 3.84179 13.1024 3.99983 13.5003 3.99983C13.8981 3.99983 14.2796 3.84179 14.5609 3.56049C14.8422 3.27918 15.0003 2.89765 15.0003 2.49983C15.0003 2.102 14.8422 1.72047 14.5609 1.43917C14.2796 1.15786 13.8981 0.999826 13.5003 0.999826ZM11.0003 2.49983C11.0002 1.91326 11.2064 1.34534 11.5827 0.895437C11.9591 0.445532 12.4817 0.142289 13.059 0.0387629C13.6364 -0.0647635 14.2318 0.0380191 14.741 0.329128C15.2502 0.620237 15.6409 1.08113 15.8446 1.63118C16.0484 2.18123 16.0522 2.78541 15.8555 3.338C15.6587 3.89059 15.274 4.35641 14.7685 4.65397C14.263 4.95152 13.669 5.06186 13.0903 4.96568C12.5117 4.86949 11.9853 4.57291 11.6033 4.12783L4.88527 7.24783C5.03971 7.73727 5.03971 8.26239 4.88527 8.75183L11.6033 11.8718C12.0071 11.4022 12.5709 11.0991 13.1855 11.0215C13.8 10.9438 14.4215 11.0971 14.9294 11.4515C15.4374 11.806 15.7957 12.3364 15.9349 12.9399C16.0741 13.5435 15.9843 14.1773 15.6829 14.7184C15.3814 15.2595 14.8898 15.6695 14.3033 15.8688C13.7169 16.0681 13.0773 16.0426 12.5085 15.7972C11.9398 15.5519 11.4824 15.1041 11.225 14.5407C10.9676 13.9773 10.9285 13.3384 11.1153 12.7478L4.39727 9.62783C4.0647 10.0154 3.62142 10.2918 3.12704 10.4199C2.63267 10.548 2.11093 10.5216 1.632 10.3443C1.15308 10.167 0.739941 9.84726 0.448173 9.42811C0.156404 9.00897 0 8.51052 0 7.99983C0 7.48913 0.156404 6.99068 0.448173 6.57154C0.739941 6.15239 1.15308 5.83266 1.632 5.65535C2.11093 5.47803 2.63267 5.45165 3.12704 5.57974C3.62142 5.70783 4.0647 5.98426 4.39727 6.37183L11.1153 3.25183C11.0388 3.00849 11 2.75489 11.0003 2.49983ZM2.50027 6.49983C2.10244 6.49983 1.72091 6.65786 1.43961 6.93917C1.1583 7.22047 1.00027 7.602 1.00027 7.99983C1.00027 8.39765 1.1583 8.77918 1.43961 9.06049C1.72091 9.34179 2.10244 9.49983 2.50027 9.49983C2.89809 9.49983 3.27962 9.34179 3.56093 9.06049C3.84223 8.77918 4.00027 8.39765 4.00027 7.99983C4.00027 7.602 3.84223 7.22047 3.56093 6.93917C3.27962 6.65786 2.89809 6.49983 2.50027 6.49983ZM13.5003 11.9998C13.1024 11.9998 12.7209 12.1579 12.4396 12.4392C12.1583 12.7205 12.0003 13.102 12.0003 13.4998C12.0003 13.8976 12.1583 14.2792 12.4396 14.5605C12.7209 14.8418 13.1024 14.9998 13.5003 14.9998C13.8981 14.9998 14.2796 14.8418 14.5609 14.5605C14.8422 14.2792 15.0003 13.8976 15.0003 13.4998C15.0003 13.102 14.8422 12.7205 14.5609 12.4392C14.2796 12.1579 13.8981 11.9998 13.5003 11.9998Z"></path>
</svg>
<span>Поделиться</span>
</a>
<div class="social-share-items">
<ul class="post-share">
<li><a href="/" data-target="ok" data-wpel-link="internal">Одноклассники</a></li>
<li><a href="/" data-target="tw" data-wpel-link="internal">Twitter</a></li>
<li><a href="/" data-target="vk" data-wpel-link="internal">VK</a></li>
<li><a href="/" data-target="wa" data-wpel-link="internal">WhatsApp</a></li>
<li><a href="/" data-target="tg" data-wpel-link="internal">Telegram</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="news-content-img">
<img width="736" height="413" src="https://kuban24.tv/wp-content/uploads/2022/03/69460abf082a8d3bade914daeaba6cb9.jpeg" alt="Кондратьев: в детсадах Краснодарского края с 2015 года создали 20 тыс. новых мест" loading="lazy">
<div class="img-caption">Вениамин Кондратьев. Фото пресс-службы администрации Краснодарского края</div>
</div>
<h3>Сейчас на Кубани детские сады посещают более 260 тыс. детей. С ними работают почти 27 тыс. педагогов.</h3>
<p>«С 2015 года в Краснодарском крае построили и реконструировали 162 детских сада. В результате мы ввели порядка 20 тысяч мест. Это стало возможным благодаря планомерному увеличению финансирования из регионального бюджета, активному участию в федеральных программах, нацпроектах «Демография» и «Жилье и городская среда», &#8212; сообщил губернатор Кубани Вениамин Кондратьев.</p>
<p>
<div id="yandex_rtb_R-A-327716-6"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-327716-6",
                renderTo: "yandex_rtb_R-A-327716-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
<p>Глава региона отметил, что в крае до 2024 года планируют построить еще более 20 детских садов.</p>
<p>Всего с 2015 года на Кубани построили и приобрели 89 детсадов. Также возвели 53 новых блока к действующим учреждением. Еще 20 детских садов реконструировали с вводом дополнительных мест, сообщает пресс-служба администрации Краснодарского края.</p>
<p>
<div id="yandex_rtb_R-A-327716-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-327716-4",
                renderTo: "yandex_rtb_R-A-327716-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>
<p>Читайте также: в Краснодаре в 2023 году <a href="https://kuban24.tv/item/v-krasnodare-v-2023-godu-planiruyut-otkryt-7-shkol-i-9-detsadov" target="_blank" rel="noopener" data-wpel-link="internal">планируют</a> открыть девять детских садов.</p>
</div>
<div class="news-footer">

<div class="d-flex align-items-center justify-content-between mb-4">
<div class="section-heading">ТОП 5 НОВОСТЕЙ</div>
</div>
<div class="row gy-5 press_reliz yandex_metrika">
<div class="col-5-in-line col-sm-6 col-12">
<div class="article-card">
<div class="article-card-head">
<img src="https://kuban24.tv/wp-content/uploads/2022/09/Screenshot_9o-600x300.png" alt="В Краснодарском крае неизвестный водитель сбил на трассе 16 диких кабанов и скрылся">
</div>
<div class="article-card-body">
<a href="https://kuban24.tv/item/v-krasnodarskom-krae-neizvestnyj-voditel-sbil-na-trasse-16-dikih-kabanov-i-skrylsya" class="article-card-title" data-wpel-link="internal">В Краснодарском крае неизвестный водитель сбил на трассе 16 диких кабанов и скрылся</a>
</div>
</div>
</div>
<div class="col-5-in-line col-sm-6 col-12">
<div class="article-card">
<div class="article-card-head">
<img src="https://kuban24.tv/wp-content/uploads/2022/09/tu7oi-600x300.jpg" alt="В Краснодаре 50-летний мужчина сбил машиной, а потом зарезал знакомого на глазах у местных жителей">
</div>
<div class="article-card-body">
<a href="https://kuban24.tv/item/v-krasnodare-50-letnij-muzhchina-sbil-na-mashine-a-potom-zarezal-znakomogo-na-glazah-u-mestnyh-zhitelej" class="article-card-title" data-wpel-link="internal">В Краснодаре 50-летний мужчина сбил машиной, а потом зарезал знакомого на глазах у местных жителей</a>
</div>
</div>
</div>
<div class="col-5-in-line col-sm-6 col-12">
<div class="article-card">
<div class="article-card-head">
<img src="https://kuban24.tv/wp-content/uploads/2022/09/izobrazhenie_2022-09-13_212053337-600x300.png" alt="В сети появился фейк о запрете проезда по Крымскому мосту для военнообязанных">
</div>
<div class="article-card-body">
<a href="https://kuban24.tv/item/v-seti-poyavilsya-fejk-o-zaprete-proezda-po-krymskomu-mostu-dlya-voennoobyazannyh" class="article-card-title" data-wpel-link="internal">В сети появился фейк о запрете проезда по Крымскому мосту для военнообязанных</a>
</div>
</div>
</div>
<div class="col-5-in-line col-sm-6 col-12">
<div class="article-card">
<div class="article-card-head">
<img src="https://kuban24.tv/wp-content/uploads/2022/09/photo1662979443-600x300.jpeg" alt="В Ростовской области на трассе М-4 &#171;Дон&#187; водителя иномарки убил трос из пролетавшего мимо вертолета">
</div>
<div class="article-card-body">
<a href="https://kuban24.tv/item/v-rostovskoj-oblasti-na-trasse-m4-don-voditelya-inomarki-ubil-tros-iz-proletavshego-mimo-vertoleta" class="article-card-title" data-wpel-link="internal">В Ростовской области на трассе М-4 &#171;Дон&#187; водителя иномарки убил трос из пролетавшего мимо вертолета</a>
</div>
</div>
</div>
<div class="col-5-in-line col-sm-6 col-12">
<div class="article-card">
<div class="article-card-head">
<img src="https://kuban24.tv/wp-content/uploads/2022/09/y8-600x300.jpg" alt="В Геленджике двое школьников спасли семью из трех человек с тонущего в море катамарана">
</div>
<div class="article-card-body">
<a href="https://kuban24.tv/item/v-gelendzhike-dvoe-shkolnikov-spasli-semyu-iz-treh-chelovek-s-tonushhego-v-more-katamarana" class="article-card-title" data-wpel-link="internal">В Геленджике двое школьников спасли семью из трех человек с тонущего в море катамарана</a>
</div>
</div>
</div>
</div>
<div class="news-share">
<div class="row align-items-center d-none d-md-flex">
<div class="col-auto">
<span class="text-small">Поделиться:</span>
</div>
<div class="col-auto">
<ul class="news-share-items post-share">
<li>
<a href="https://ok.ru/kuban24" data-target="ok" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" fill="#224B83" xmlns="http://www.w3.org/2000/svg">
<path d="M7.21153 11.2698C5.97116 11.1405 4.85278 10.835 3.89527 10.0861C3.77646 9.99293 3.6538 9.90312 3.54538 9.79905C3.12628 9.39654 3.08405 8.93555 3.41568 8.46048C3.69938 8.05395 4.17562 7.9452 4.67063 8.17863C4.76648 8.22387 4.85781 8.28034 4.94528 8.341C6.72976 9.56713 9.18118 9.60098 10.9724 8.39614C11.1498 8.26007 11.3395 8.14913 11.5594 8.09249C11.9868 7.98273 12.3855 8.13975 12.6149 8.51377C12.877 8.94091 12.8736 9.35783 12.5507 9.68946C12.0554 10.1979 11.4597 10.5657 10.7978 10.8224C10.1719 11.0651 9.48633 11.1872 8.80783 11.2683C8.91022 11.3798 8.95848 11.4346 9.02249 11.4989C9.9438 12.4246 10.8691 13.3464 11.7874 14.2749C12.1003 14.5913 12.1657 14.9836 11.9934 15.3516C11.805 15.7537 11.3834 16.0183 10.97 15.99C10.7081 15.9719 10.5038 15.8416 10.3224 15.6587C9.62709 14.9591 8.91876 14.2724 8.23758 13.5595C8.03934 13.3523 7.94399 13.3915 7.76905 13.5714C7.0696 14.2915 6.35875 15.0005 5.64372 15.7055C5.32265 16.022 4.94059 16.079 4.56824 15.8982C4.17243 15.7063 3.92057 15.3023 3.94001 14.8963C3.95342 14.6216 4.08848 14.4118 4.277 14.2236C5.18876 13.3132 6.09801 12.4004 7.0076 11.4885C7.06775 11.4279 7.12389 11.3635 7.21153 11.2698Z"></path>
<path d="M7.96756 8.09863C5.75477 8.09109 3.94029 6.25667 3.95319 4.04036C3.96593 1.79958 5.78158 -0.00618427 8.01616 1.59188e-05C10.2553 0.00604853 12.0525 1.83778 12.0412 4.10186C12.0299 6.31365 10.2028 8.10634 7.96756 8.09863ZM9.9786 4.04572C9.97474 2.94527 9.09834 2.0692 8.00007 2.0682C6.89258 2.06702 6.0083 2.95901 6.01685 4.06952C6.02506 5.16578 6.90901 6.03565 8.01029 6.03162C9.10823 6.02777 9.98229 5.146 9.9786 4.04572Z"></path>
</svg>
</a>
</li>
<li>
<a href="https://vk.com/kuban24_tv" data-target="vk" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" fill="#224B83" xmlns="http://www.w3.org/2000/svg">
<path d="M8.71451 12.667C3.24792 12.667 0.129919 8.91324 0 2.66699H2.73829C2.82823 7.25158 4.84692 9.19352 6.44592 9.59392V2.66699H9.02441V6.62095C10.6034 6.45078 12.2622 4.64897 12.8218 2.66699H15.4003C14.9705 5.10943 13.1717 6.91124 11.8925 7.65198C13.1717 8.25258 15.2205 9.82415 16 12.667H13.1617C12.5521 10.7651 11.0332 9.29362 9.02441 9.09342V12.667H8.71451Z"></path>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/kuban24tv" data-target="tw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" fill="#224B83" xmlns="http://www.w3.org/2000/svg">
<path d="M16 3.039C15.405 3.3 14.771 3.473 14.11 3.557C14.79 3.151 15.309 2.513 15.553 1.744C14.919 2.122 14.219 2.389 13.473 2.538C12.871 1.897 12.013 1.5 11.077 1.5C9.261 1.5 7.799 2.974 7.799 4.781C7.799 5.041 7.821 5.291 7.875 5.529C5.148 5.396 2.735 4.089 1.114 2.098C0.831 2.589 0.665 3.151 0.665 3.756C0.665 4.892 1.25 5.899 2.122 6.482C1.595 6.472 1.078 6.319 0.64 6.078C0.64 6.088 0.64 6.101 0.64 6.114C0.64 7.708 1.777 9.032 3.268 9.337C3.001 9.41 2.71 9.445 2.408 9.445C2.198 9.445 1.986 9.433 1.787 9.389C2.212 10.688 3.418 11.643 4.852 11.674C3.736 12.547 2.319 13.073 0.785 13.073C0.516 13.073 0.258 13.061 0 13.028C1.453 13.965 3.175 14.5 5.032 14.5C11.068 14.5 14.368 9.5 14.368 5.166C14.368 5.021 14.363 4.881 14.356 4.742C15.007 4.28 15.554 3.703 16 3.039Z"></path>
</svg>
</a>
</li>
<li>
<a href="https://t-do.ru/kuban24" data-target="tg" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="16" height="16" viewBox="0 0 16 16" fill="#224B83" xmlns="http://www.w3.org/2000/svg">
<path d="M0.980933 7.13995C0.980933 7.13995 8.05735 4.21303 10.5116 3.1824C11.4524 2.77017 14.6429 1.45095 14.6429 1.45095C14.6429 1.45095 16.1155 0.873841 15.9927 2.27545C15.9518 2.85262 15.6246 4.87259 15.2974 7.05751C14.8065 10.1494 14.2747 13.5298 14.2747 13.5298C14.2747 13.5298 14.1929 14.478 13.4976 14.6428C12.8022 14.8077 11.6569 14.0657 11.4524 13.9008C11.2887 13.7771 8.38456 11.922 7.32106 11.0151C7.03472 10.7677 6.70751 10.2731 7.36194 9.6959C8.83451 8.33548 10.5934 6.64529 11.6569 5.57345C12.1477 5.07873 12.6386 3.92445 10.5934 5.32606C7.68921 7.34609 4.82592 9.24242 4.82592 9.24242C4.82592 9.24242 4.17144 9.65464 2.94433 9.28362C1.71716 8.91264 0.285519 8.41792 0.285519 8.41792C0.285519 8.41792 -0.696122 7.79956 0.980933 7.13995Z"></path>
</svg>
</a>
</li>
<li>
<a href="+1234567890" data-target="wa" data-wpel-link="internal">
<svg width="16" height="16" viewBox="0 0 16 16" fill="#224B83" xmlns="http://www.w3.org/2000/svg">
<path d="M8.002 0H7.998C3.587 0 0 3.588 0 8C0 9.75 0.564 11.372 1.523 12.689L0.526 15.661L3.601 14.678C4.866 15.516 6.375 16 8.002 16C12.413 16 16 12.411 16 8C16 3.589 12.413 0 8.002 0ZM12.657 11.297C12.464 11.842 11.698 12.294 11.087 12.426C10.669 12.515 10.123 12.586 8.285 11.824C5.934 10.85 4.42 8.461 4.302 8.306C4.189 8.151 3.352 7.041 3.352 5.893C3.352 4.745 3.935 4.186 4.17 3.946C4.363 3.749 4.682 3.659 4.988 3.659C5.087 3.659 5.176 3.664 5.256 3.668C5.491 3.678 5.609 3.692 5.764 4.063C5.957 4.528 6.427 5.676 6.483 5.794C6.54 5.912 6.597 6.072 6.517 6.227C6.442 6.387 6.376 6.458 6.258 6.594C6.14 6.73 6.028 6.834 5.91 6.98C5.802 7.107 5.68 7.243 5.816 7.478C5.952 7.708 6.422 8.475 7.114 9.091C8.007 9.886 8.731 10.14 8.99 10.248C9.183 10.328 9.413 10.309 9.554 10.159C9.733 9.966 9.954 9.646 10.179 9.331C10.339 9.105 10.541 9.077 10.753 9.157C10.969 9.232 12.112 9.797 12.347 9.914C12.582 10.032 12.737 10.088 12.794 10.187C12.85 10.286 12.85 10.751 12.657 11.297Z"></path>
</svg>
</a>
</li>
</ul>
</div>
</div>
<a class="news-content-btn d-flex d-md-none post-share-from-bottom" href="/" data-wpel-link="internal">
<svg width="16" height="17" viewBox="0 0 16 17" fill="#224B83" xmlns="http://www.w3.org/2000/svg">
<path d="M13.5003 1.00007C13.1024 1.00007 12.7209 1.15811 12.4396 1.43941C12.1583 1.72071 12.0003 2.10225 12.0003 2.50007C12.0003 2.89789 12.1583 3.27943 12.4396 3.56073C12.7209 3.84203 13.1024 4.00007 13.5003 4.00007C13.8981 4.00007 14.2796 3.84203 14.5609 3.56073C14.8422 3.27943 15.0003 2.89789 15.0003 2.50007C15.0003 2.10225 14.8422 1.72071 14.5609 1.43941C14.2796 1.15811 13.8981 1.00007 13.5003 1.00007ZM11.0003 2.50007C11.0002 1.9135 11.2064 1.34559 11.5827 0.895681C11.9591 0.445776 12.4817 0.142533 13.059 0.039007C13.6364 -0.0645194 14.2318 0.0382633 14.741 0.329372C15.2502 0.620481 15.6409 1.08138 15.8446 1.63143C16.0484 2.18148 16.0522 2.78565 15.8555 3.33824C15.6587 3.89084 15.274 4.35666 14.7685 4.65421C14.263 4.95177 13.669 5.06211 13.0903 4.96592C12.5117 4.86974 11.9853 4.57316 11.6033 4.12807L4.88527 7.24807C5.03971 7.73751 5.03971 8.26263 4.88527 8.75207L11.6033 11.8721C12.0071 11.4024 12.5709 11.0994 13.1855 11.0217C13.8 10.9441 14.4215 11.0973 14.9294 11.4518C15.4374 11.8062 15.7957 12.3366 15.9349 12.9402C16.0741 13.5438 15.9843 14.1775 15.6829 14.7186C15.3814 15.2598 14.8898 15.6697 14.3033 15.869C13.7169 16.0683 13.0773 16.0429 12.5085 15.7975C11.9398 15.5521 11.4824 15.1043 11.225 14.5409C10.9676 13.9775 10.9285 13.3386 11.1153 12.7481L4.39727 9.62807C4.0647 10.0156 3.62142 10.2921 3.12704 10.4202C2.63267 10.5482 2.11093 10.5219 1.632 10.3445C1.15308 10.1672 0.739941 9.8475 0.448173 9.42836C0.156404 9.00921 0 8.51077 0 8.00007C0 7.48937 0.156404 6.99093 0.448173 6.57178C0.739941 6.15264 1.15308 5.8329 1.632 5.65559C2.11093 5.47828 2.63267 5.45189 3.12704 5.57998C3.62142 5.70808 4.0647 5.9845 4.39727 6.37207L11.1153 3.25207C11.0388 3.00874 11 2.75514 11.0003 2.50007ZM2.50027 6.50007C2.10244 6.50007 1.72091 6.65811 1.43961 6.93941C1.1583 7.22071 1.00027 7.60224 1.00027 8.00007C1.00027 8.39789 1.1583 8.77943 1.43961 9.06073C1.72091 9.34203 2.10244 9.50007 2.50027 9.50007C2.89809 9.50007 3.27962 9.34203 3.56093 9.06073C3.84223 8.77943 4.00027 8.39789 4.00027 8.00007C4.00027 7.60224 3.84223 7.22071 3.56093 6.93941C3.27962 6.65811 2.89809 6.50007 2.50027 6.50007ZM13.5003 12.0001C13.1024 12.0001 12.7209 12.1581 12.4396 12.4394C12.1583 12.7207 12.0003 13.1022 12.0003 13.5001C12.0003 13.8979 12.1583 14.2794 12.4396 14.5607C12.7209 14.842 13.1024 15.0001 13.5003 15.0001C13.8981 15.0001 14.2796 14.842 14.5609 14.5607C14.8422 14.2794 15.0003 13.8979 15.0003 13.5001C15.0003 13.1022 14.8422 12.7207 14.5609 12.4394C14.2796 12.1581 13.8981 12.0001 13.5003 12.0001Z"></path>
</svg>
<span>Поделиться</span>
</a>
</div>
<div class="news-tags">
<div class="row gx-3 align-items-center">
<div class="col-md-auto d-flex align-items-center">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6 4.5C6 4.89782 5.84196 5.27936 5.56066 5.56066C5.27936 5.84196 4.89782 6 4.5 6C4.10218 6 3.72064 5.84196 3.43934 5.56066C3.15804 5.27936 3 4.89782 3 4.5C3 4.10218 3.15804 3.72064 3.43934 3.43934C3.72064 3.15804 4.10218 3 4.5 3C4.89782 3 5.27936 3.15804 5.56066 3.43934C5.84196 3.72064 6 4.10218 6 4.5V4.5ZM5 4.5C5 4.36739 4.94732 4.24021 4.85355 4.14645C4.75979 4.05268 4.63261 4 4.5 4C4.36739 4 4.24021 4.05268 4.14645 4.14645C4.05268 4.24021 4 4.36739 4 4.5C4 4.63261 4.05268 4.75979 4.14645 4.85355C4.24021 4.94732 4.36739 5 4.5 5C4.63261 5 4.75979 4.94732 4.85355 4.85355C4.94732 4.75979 5 4.63261 5 4.5Z" fill="#EF8402"></path>
<path d="M2 1H6.586C6.85119 1.00006 7.10551 1.10545 7.293 1.293L14.293 8.293C14.4805 8.48053 14.5858 8.73484 14.5858 9C14.5858 9.26516 14.4805 9.51947 14.293 9.707L9.707 14.293C9.51947 14.4805 9.26516 14.5858 9 14.5858C8.73484 14.5858 8.48053 14.4805 8.293 14.293L1.293 7.293C1.10545 7.10551 1.00006 6.85119 1 6.586V2C1 1.73478 1.10536 1.48043 1.29289 1.29289C1.48043 1.10536 1.73478 1 2 1V1ZM2 6.586L9 13.586L13.586 9L6.586 2H2V6.586Z" fill="#EF8402"></path>
</svg>
<div class="ms-2 text-small">Теги:</div>
</div>
<div class="col-md">
<ul class="news-tags-items row row-cols-auto gx-2 gy-xl-0 gy-2">
<li><a href="/item/tag/veniamin-kondratev" data-wpel-link="internal">Вениамин Иванович Кондратьев</a></li>
<li><a href="/item/tag/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b5-%d1%81%d0%b0%d0%b4%d1%8b" data-wpel-link="internal">детские сады</a></li>
<li><a href="/item/tag/%d0%ba%d1%80%d0%b0%d1%81%d0%bd%d0%be%d0%b4%d0%b0%d1%80%d1%81%d0%ba%d0%b8%d0%b9-%d0%ba%d1%80%d0%b0%d0%b9" data-wpel-link="internal">Краснодарский край</a></li>
<li><a href="/item/tag/natsproekty" data-wpel-link="internal">нацпроекты</a></li>
<li><a href="/item/tag/%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be" data-wpel-link="internal">строительство</a></li>
 </ul>
</div>
</div>
</div>
<div class="news-channels re-container">
<div class="news-channels-title">Подписывайтесь на наши обновления в новостных каналах:</div>
<ul class="list-unstyled mb-0 gx-3 gy-3 row">
<li class="col-sm-4 col-12">
<a class="news-channel" href="https://yandex.ru/news/?favid=14142&amp;from=rubric" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<img width="16" height="17" src="https://kuban24.tv/wp-content/themes/kuban24/assets/img/channels/yandex-news.png" alt="Яндекс Новости">
<span>Яндекс Новости</span>
</a>
</li>
<li class="col-sm-4 col-12">
<a class="news-channel" href="https://news.google.com/publications/CAAiENP8WfsjdBKTHPUIMqtuzjgqFAgKIhDT_Fn7I3QSkxz1CDKrbs44?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<img width="16" height="16" src="https://kuban24.tv/wp-content/themes/kuban24/assets/img/channels/google-news.svg" alt="Google Новости">
<span>Google Новости</span>
</a>
</li>
<li class="col-sm-4 col-12">
<a class="news-channel" href="https://t.me/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<img width="16" height="17" src="https://kuban24.tv/wp-content/themes/kuban24/assets/img/channels/telegram.svg" alt="Telegram канал">
<span>Telegram канал</span>
</a>
</li>
</ul>
</div>
<div class="mt-3"></div>
</div>
</div>
</div>
<div class="col-xl-3 col-12 d-xl-block d-none">
<div class="popular-news">
<div class="popular-news-head">
<div class="popular-news-title">Популярные новости</div>
</div>
<div class="popular-news-body">
<img width="229" height="129" src="https://kuban24.tv/wp-content/themes/kuban24/assets/img/temp/popular-news.jpg" alt="Популярные новости">
<ol>
<li>
<a class="popular-item" href="https://kuban24.tv/item/v-krasnodare-polugolaya-zhenshhina-zashla-v-chuzhuyu-kvartiru-i-sela-na-divan" data-wpel-link="internal">В Краснодаре полуголая женщина без приглашения зашла в чужую квартиру и села на диван</a>
</li>
<li>
<a class="popular-item" href="https://kuban24.tv/item/k-229-letiyu-krasnodara-na-gorodskoj-ploshhadi-povesili-glavnyj-prazdnichnyj-banner" data-wpel-link="internal">К 229-летию Краснодара на Городской площади повесили главный праздничный баннер</a>
</li>
<li>
<a class="popular-item" href="https://kuban24.tv/item/otpusk-v-barhatnyj-sezon-chto-vybrat" data-wpel-link="internal">Отпуск в бархатный сезон: что выбрать?</a>
</li>
<li>
<a class="popular-item" href="https://kuban24.tv/item/v-krasnodarskom-krae-budut-sudit-muzhchinu-pytavshegosya-iznasilovat-devushku-na-ulitse-nochyu" data-wpel-link="internal">В Краснодарском крае будут судить велосипедиста, пытавшегося ночью изнасиловать девушку на улице</a>
</li>
<li>
<a class="popular-item" href="https://kuban24.tv/item/v-mezmae-pensionerka-sorvalas-s-obryva-i-upala-na-kamni" data-wpel-link="internal">В Мезмае пенсионерка сорвалась с обрыва и упала на камни</a>
</li>
<li>
<a class="popular-item" href="https://kuban24.tv/item/rostovskij-gorizont-trebuet-ot-odnoimennyh-krasnodarskih-kompanij-3-5-mln-rublej" data-wpel-link="internal">Ростовский «Горизонт» требует от краснодарских компаний 3,5 млн рублей за использование слова &#171;горизонт&#187;</a>
</li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<div class="sticky">
<a class="adv" href="https://astoriagrande.com/?utm_source=tv_baner&amp;utm_medium=on&amp;utm_campaign=kubantv" data-frame-id="133" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<img src="https://kuban24.tv/wp-content/uploads/banners/12092022/133/desktop/567456444.jpg" alt="Реклама">
</a>
<a class="close" href="/" data-wpel-link="internal">Закрыть</a>
</div><footer class="footer">
<div class="container dark-container">
<div class="py-4">
<div class="row g-4 align-items-center">
<div class="col">
<a href="/" data-wpel-link="internal">
<svg width="159" height="32" viewBox="0 0 159 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M120.895 0H123.957V32H120.895V0Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M50.3538 16.9609H46.6113V21.2578H50.3538C51.2611 21.2578 52.055 21.0316 52.5086 20.6924C52.9622 20.3532 53.3025 19.7878 53.3025 19.1094C53.3025 17.6394 52.2818 16.9609 50.3538 16.9609Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M64.3027 17.753H69.4062L66.9111 11.647L64.3027 17.753Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M103.769 15.9434H100.367V21.1448H103.769C104.677 21.1448 105.471 20.9186 106.038 20.4663C106.605 20.014 106.832 19.3356 106.832 18.431C106.832 16.8479 105.811 15.9434 103.769 15.9434Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V32H119.42V0H0ZM20.4137 23.9717L16.2175 17.5265H13.7225V23.9717H9.98002V8.02827H13.7225V14.4735H16.331L20.5271 8.02827H24.4964L19.2796 15.7173L24.7232 23.9717H20.4137ZM34.9301 20.6926C34.2496 21.9364 33.4558 22.841 32.5485 23.4064C31.6412 24.0848 30.6205 24.3109 29.4864 24.3109C28.6926 24.3109 27.7853 24.0848 26.878 23.7456L27.7853 20.9187C28.4658 21.1449 28.9194 21.2579 29.373 21.2579C29.8267 21.2579 30.2803 21.1449 30.6205 20.9187C30.9608 20.6926 31.301 20.3534 31.6412 19.9011L31.7546 19.6749L25.4037 7.91519H29.373L33.6826 16.5088L38.1056 7.91519H41.7347L34.9301 20.6926ZM55.3438 22.6148C54.2097 23.5194 52.622 23.9717 50.5806 23.9717H42.9822V8.02827H55.9108V10.9682H46.6113V14.2473H51.0342C52.9622 14.2473 54.4365 14.6997 55.4572 15.4912C56.4779 16.2827 56.9315 17.4134 56.9315 18.9965C57.0449 20.5795 56.4779 21.8233 55.3438 22.6148ZM72.015 23.9717L70.5406 20.5795H63.0556L61.5813 23.9717H57.9522L65.097 8.02827H68.7261L75.8709 23.9717H72.015ZM92.7689 23.9717H89.0264V17.4134H81.7682V23.9717H78.0257V8.02827H81.7682V14.3604H89.0264V8.02827H92.7689V23.9717ZM108.873 22.6148C107.739 23.5194 106.151 24.0848 103.996 24.0848H96.7382V8.14135H100.481V13.3428H104.563C106.491 13.3428 107.966 13.795 109.1 14.6996C110.121 15.6042 110.688 16.8481 110.688 18.5442C110.574 20.2403 110.007 21.5972 108.873 22.6148Z" fill="white" />
 <path fill-rule="evenodd" clip-rule="evenodd" d="M149.36 20.3531V14.021L144.938 20.3531H149.36Z" fill="white" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M127.019 0V31.8869H159V0H127.019ZM154.577 23.7456H152.876V27.5901H149.36V23.7456H144.597H131.442V22.0495L137.339 16.0565C138.7 14.5866 139.72 13.4558 140.174 12.6643C140.628 11.7597 140.855 10.9682 140.855 10.2898C140.855 9.61131 140.628 8.93285 140.174 8.48056C139.72 8.02826 139.04 7.80212 138.359 7.80212C137.566 7.80212 136.999 8.14135 136.432 8.70672C135.864 9.27209 135.638 10.0636 135.638 11.0813H132.122C132.235 9.04593 132.802 7.46289 134.05 6.21907C135.184 5.08833 136.772 4.4099 138.586 4.4099C139.72 4.4099 140.741 4.63603 141.648 5.08833C142.556 5.54063 143.236 6.21908 143.803 7.12367C144.37 8.02826 144.597 8.93286 144.597 9.95053C144.597 11.0813 144.257 12.3251 143.69 13.5689C143.009 14.8127 141.875 16.3958 140.174 18.0919L138.019 20.3534H141.195L149.36 8.25441H152.876V20.3534H154.577V23.7456Z" fill="white" />
</svg>
</a>
</div>
<div class="col-auto d-flex align-items-center">
<div class="row g-3 align-items-center">
<div class="col-lg-auto col-12">
<span>Мы в соцсетях</span>
</div>
<div class="col-lg-auto">
<ul class="footer-socials">
<li>
<a href="https://ok.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M11.2125 15.2701C9.97214 15.1407 8.85376 14.8352 7.89625 14.0863C7.77744 13.9932 7.65477 13.9034 7.54635 13.7993C7.12725 13.3968 7.08503 12.9358 7.41665 12.4607C7.70035 12.0542 8.17659 11.9454 8.6716 12.1789C8.76746 12.2241 8.85878 12.2806 8.94626 12.3412C10.7307 13.5674 13.1822 13.6012 14.9733 12.3964C15.1508 12.2603 15.3405 12.1494 15.5603 12.0927C15.9878 11.983 16.3865 12.14 16.6159 12.514C16.878 12.9412 16.8746 13.3581 16.5517 13.6897C16.0564 14.1981 15.4606 14.5659 14.7987 14.8227C14.1728 15.0653 13.4873 15.1875 12.8088 15.2686C12.9112 15.38 12.9595 15.4348 13.0235 15.4992C13.9448 16.4248 14.8701 17.3466 15.7884 18.2752C16.1013 18.5915 16.1666 18.9838 15.9944 19.3518C15.806 19.754 15.3844 20.0186 14.971 19.9903C14.7091 19.9722 14.5048 19.8418 14.3233 19.659C13.6281 18.9594 12.9197 18.2726 12.2386 17.5598C12.0403 17.3525 11.945 17.3917 11.77 17.5717C11.0706 18.2918 10.3597 19.0008 9.6447 19.7057C9.32363 20.0223 8.94156 20.0792 8.56922 19.8984C8.17341 19.7066 7.92155 19.3025 7.94099 18.8965C7.95439 18.6219 8.08946 18.4121 8.27798 18.2239C9.18974 17.3135 10.099 16.4007 11.0086 15.4888C11.0687 15.4281 11.1249 15.3638 11.2125 15.2701Z" />
<path d="M11.9681 12.0986C9.75525 12.0911 7.94078 10.2567 7.95368 8.04036C7.96642 5.79958 9.78207 3.99382 12.0166 4.00002C14.2558 4.00605 16.053 5.83778 16.0417 8.10186C16.0303 10.3136 14.2033 12.1063 11.9681 12.0986ZM13.9791 8.04572C13.9752 6.94527 13.0988 6.0692 12.0006 6.0682C10.8931 6.06702 10.0088 6.95901 10.0173 8.06952C10.0255 9.16578 10.9095 10.0356 12.0108 10.0316C13.1087 10.0278 13.9828 9.146 13.9791 8.04572Z" />
</svg>
</a>
</li>
<li>
<a href="https://vk.com/kuban24_tv" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M12.7145 16.667C7.24792 16.667 4.12992 12.9132 4 6.66699H6.73829C6.82823 11.2516 8.84692 13.1935 10.4459 13.5939V6.66699H13.0244V10.6209C14.6034 10.4508 16.2622 8.64897 16.8218 6.66699H19.4003C18.9705 9.10943 17.1717 10.9112 15.8925 11.652C17.1717 12.2526 19.2205 13.8241 20 16.667H17.1617C16.5521 14.7651 15.0332 13.2936 13.0244 13.0934V16.667H12.7145Z" />
</svg>
</a>
</li>
<li>
<a href="https://youtube.com/user/9tvru" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M19.32 7.56C18.886 6.788 18.415 6.646 17.456 6.592C16.498 6.527 14.089 6.5 12.002 6.5C9.911 6.5 7.501 6.527 6.544 6.591C5.587 6.646 5.115 6.787 4.677 7.56C4.23 8.331 4 9.659 4 11.997C4 11.999 4 12 4 12C4 12.002 4 12.003 4 12.003V12.005C4 14.333 4.23 15.671 4.677 16.434C5.115 17.206 5.586 17.346 6.543 17.411C7.501 17.467 9.911 17.5 12.002 17.5C14.089 17.5 16.498 17.467 17.457 17.412C18.416 17.347 18.887 17.207 19.321 16.435C19.772 15.672 20 14.334 20 12.006C20 12.006 20 12.003 20 12.001C20 12.001 20 11.999 20 11.998C20 9.659 19.772 8.331 19.32 7.56ZM10 15V9L15 12L10 15Z" />
</svg>
</a>
</li>
<li>
<a href="https://rutube.ru/video/person/944278" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M15.6671 13.3381C16.7582 12.5123 17.4584 11.3825 17.4584 9.9644V9.34756C17.4584 6.85731 15.3069 5.02764 12.654 5.02764L5.06689 5L5.07144 18.9735L8.65501 19V14.2572H12.3384L14.7395 19H18.9336L15.6671 13.3381ZM13.7966 9.79495C13.7966 10.7865 12.9395 11.3494 11.8826 11.3494H8.65517V7.99371H11.8826C12.9395 7.99371 13.7966 8.69029 13.7966 9.6822V9.79495Z" />
</svg>
</a>
</li>
<li>
<a href="https://t-do.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M4.98093 11.1402C4.98093 11.1402 12.0574 8.21328 14.5116 7.18264C15.4524 6.77042 18.6429 5.45119 18.6429 5.45119C18.6429 5.45119 20.1155 4.87408 19.9927 6.2757C19.9518 6.85286 19.6246 8.87283 19.2974 11.0578C18.8065 14.1496 18.2747 17.53 18.2747 17.53C18.2747 17.53 18.1929 18.4782 17.4976 18.6431C16.8022 18.808 15.6569 18.066 15.4524 17.901C15.2887 17.7774 12.3846 15.9222 11.3211 15.0153C11.0347 14.768 10.7075 14.2733 11.3619 13.6961C12.8345 12.3357 14.5934 10.6455 15.6569 9.5737C16.1477 9.07897 16.6386 7.9247 14.5934 9.32631C11.6892 11.3463 8.82592 13.2427 8.82592 13.2427C8.82592 13.2427 8.17144 13.6549 6.94433 13.2839C5.71716 12.9129 4.28552 12.4182 4.28552 12.4182C4.28552 12.4182 3.30388 11.7998 4.98093 11.1402Z" />
</svg>
</a>
</li>
<li>
<a href="https://zen.yandex.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M11.7602 4C11.72 7.24308 11.4986 9.06587 10.2822 10.2822C9.06587 11.4986 7.2431 11.72 4 11.7602V12.2397C7.2431 12.2801 9.06587 12.5014 10.2822 13.7178C11.4986 14.9341 11.72 16.7569 11.7602 20H12.2398C12.28 16.7569 12.5014 14.9341 13.7178 13.7178C14.9341 12.5014 16.7569 12.2801 20 12.2397V11.7602C16.7569 11.7199 14.9341 11.4986 13.7178 10.2822C12.5014 9.06587 12.28 7.24308 12.2398 4H11.7602Z" />
</svg>
</a>
</li>
<li>
<a href="https://www.tiktok.com/@kubalifee" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="24" height="24" viewBox="0 0 24 24" fill="#E3E6F3" xmlns="http://www.w3.org/2000/svg">
<path d="M12.3539 4.0135C13.2264 4 14.0939 4.008 14.9604 4C15.0129 5.0205 15.3799 6.06 16.1269 6.7815C16.8724 7.521 17.9269 7.8595 18.9529 7.974V10.6585C17.9914 10.627 17.0254 10.427 16.1529 10.013C15.7729 9.841 15.4189 9.6195 15.0724 9.393C15.0679 11.341 15.0804 13.2865 15.0599 15.2265C15.0079 16.1585 14.7004 17.086 14.1584 17.854C13.2864 19.1325 11.7729 19.966 10.2184 19.992C9.26488 20.0465 8.31238 19.7865 7.49988 19.3075C6.15338 18.5135 5.20588 17.06 5.06788 15.5C5.05188 15.1665 5.04638 14.8335 5.05988 14.508C5.17988 13.2395 5.80738 12.026 6.78138 11.2005C7.88538 10.239 9.43188 9.781 10.8799 10.052C10.8934 11.0395 10.8539 12.026 10.8539 13.0135C10.1924 12.7995 9.41938 12.8595 8.84138 13.261C8.41938 13.5345 8.09888 13.9535 7.93188 14.4275C7.79388 14.7655 7.83338 15.141 7.84138 15.5C7.99988 16.594 9.05188 17.5135 10.1749 17.414C10.9194 17.406 11.6329 16.974 12.0209 16.3415C12.1464 16.12 12.2869 15.8935 12.2944 15.633C12.3599 14.4405 12.3339 13.253 12.3419 12.0605C12.3474 9.373 12.3339 6.693 12.3544 4.014L12.3539 4.0135Z" />
</svg>
</a>
</li>
<li>
<a href="/applications" data-wpel-link="internal">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2292.6 554.95" fill="#E3E6F3" width="48" height="48"><defs><style>.cls-1,.cls-2{fill:#fff;}.cls-22{font-size:447.92px;font-family:Montserrat-SemiBold, Montserrat;font-weight:600;}</style></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><g id="Слой_2-2" data-name="Слой 2"><g id="Слой_1-2-2" data-name="Слой 1-2"><path d="M1607.69,554.92H1081.76c-.11-2.16-.3-4.31-.3-6.47q0-271.25,0-542.45c0-2,.2-4,.31-6h525.93ZM1277.18,243.37V100.31H1196V454.58h81.44V312.18c2.12-.1,3.74-.23,5.36-.23,15.5,0,31,.1,46.48-.1,3.59-.05,5.61,1,7.57,4.1q43.29,67.47,86.76,134.82c1.93,3,3.9,4.25,7.53,4.23,27.65-.15,55.31-.08,83-.08h5.3c-1.65-2.61-2.6-4.16-3.59-5.68q-56.55-86.83-113.23-173.62c-2.21-3.38-2-5.49.16-8.71q55-80.76,109.66-161.67c1-1.55,2-3.17,3.36-5.33-27.8,0-54.61.09-81.42-.11-3.89,0-5.9,1.33-7.91,4.44q-43.53,67.31-87.21,134.53c-2.29,3.54-4.7,4.77-8.84,4.7-15.65-.24-31.32-.1-47-.1Z" /><path d="M1738.67,0H2292.6V553.92c-1.34,0-2.67.06-4,.06H1743.76c-1.59,0-3.19-.16-5.09-.26Zm77.54,411.15h308.6v66.47h61V410.93h28.64V353.56h-29V143c-18.8,0-37.11.17-55.42-.12-4.57-.08-7.07,1.49-9.55,5.19q-67.68,100.76-135.55,201.42c-2.06,3.06-4.12,4.47-8,4.4-15.16-.26-30.33-.1-45.49-.12-1.34,0-2.68-.19-4.78-.35l5-5.46c20.61-22.46,41.74-44.47,61.68-67.51s35-48.9,43-78.67c14.45-53.82-16.49-100-52-115.87-26.36-11.83-53.71-13.11-81-5.15-43.66,12.73-67.34,43.65-75.6,87.38-1.34,7.06-1.77,14.28-2.63,21.53h60.45c.4-3.44.7-6.59,1.15-9.72,1.46-10.21,4.75-19.71,11.12-28,12.39-16.12,33.36-21.9,53-14.62,17.92,6.63,28.21,23.22,27,43.87-1.08,18.23-8.34,34.38-19,48.62a451.43,451.43,0,0,1-35.13,41.53c-34.42,35.85-69.43,71.07-104.11,106.65-1.51,1.54-3.15,3.78-3.23,5.76-.35,8.77-.15,17.6-.15,27.39Z" /><path d="M1633.68,0h53c-.1,2-.28,4-.28,6V549.49c0,1.82.18,3.64.28,5.46h-53c.08-1.82.22-3.65.22-5.47V6C1633.9,4,1633.76,2,1633.68,0Z" /><path d="M2050.25,353.37l74-108.63V353.37Z" /></g></g><text class="cls-22" transform="translate(2.23 410.46)">App</text></g></g></svg>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-divider"></div>
<div class="py-lg-2 py-4">
<div class="row g-4 align-items-center">
<div class="col-lg col-12">
<ul class="footer-menu row g-4 g-md-0">
<li class="col-md-auto col-6"><a href="/news" data-wpel-link="internal">Новости</a></li>
<li class="col-md-auto col-6"><a href="/articles" data-wpel-link="internal">Статьи</a></li>
<li class="col-md-auto col-6"><a href="/videos" data-wpel-link="internal">Видео</a></li>
<li class="col-md-auto col-6"><a href="/photos" data-wpel-link="internal">Фото</a></li>
<li class="col-md-auto col-6"><a href="/tv" data-wpel-link="internal">Телеканал</a></li>
</ul>
</div>
<div class="col-lg-auto col-12">
<a href="http://pervoe.fm" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<img width="62" height="56" src="https://kuban24.tv/wp-content/themes/kuban24/assets/img/pervoe_radio.png" alt="Первое радио">
</a>
</div>
</div>
</div>
<div class="footer-divider"></div>
<div class="py-4">
<div class="row g-4">
<div class="col-lg-8 col-12">
<div class="accordion accordion-flush" id="footerAccordion">
<div class="accordion-item">
<p class="accordion-header d-md-none d-block" id="footerheading">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#footerCollapse" aria-controls="footerCollapse">Контакты</button>
</p>
<div id="footerCollapse" class="accordion-collapse collapse" aria-labelledby="footerheading" data-bs-parent="#accordionExample">
<div class="accordion-body">
<div class="row g-4">
<div class="col-md-6 col-12">
<div class="mb-5">
<p class="mb-2">Приемная:</p>
<div class="mb-2"><a href="tel:88612542267" data-wpel-link="internal">8 (861) 254-22-67</a></div>
<div><a href="/cdn-cgi/l/email-protection#741a001f341a001f00025a0601"><span class="__cf_email__" data-cfemail="d6b8a2bd96b8a2bda2a0f8a4a3">[email&#160;protected]</span></a></div>
</div>
<div class="mb-5">
<p class="mb-2">Рекламный отдел:</p>
<div class="mb-2"><a href="tel:8(861)254-00-00" data-wpel-link="internal">8 (861) 254-00-00</a></div>
<div class="mb-2"><a href="/cdn-cgi/l/email-protection#88faedebe4e9e5e9c8e6fce3fcfea6fafd"><span class="__cf_email__" data-cfemail="d4a6b1b7b8b5b9b594baa0bfa0a2faa6a1">[email&#160;protected]</span></a></div>
<div><a class="footer-link" href="/advertising" data-wpel-link="internal">Заказать рекламу</a></div>
</div>
<div class="mb-3">
<p class="mb-2">Дирекция информационного <br> вещания:</p>
<span>
<a href="tel:8(861)274-11-17" data-wpel-link="internal">8 (861) 274-11-17</a>,
<a href="tel:8(861)254-01-01" data-wpel-link="internal">8 (861) 254-01-01</a>
</span>
</div>
</div>
<div class="col-md-6 col-12">
<div class="mb-5">
<p class="mb-2">Редакция:</p>
<div class="mb-2"><a href="tel:8(861)254-10-28" data-wpel-link="internal">8 (861) 254-10-28</a></div>
<div><a href="/cdn-cgi/l/email-protection#610a1403000f5355210f150a15174f1314"><span class="__cf_email__" data-cfemail="c0abb5a2a1aef2f480aeb4abb4b6eeb2b5">[email&#160;protected]</span></a></div>
</div>
<div class="mb-5">
<p class="mb-2">Главный редактор сетевого <br> издания:</p>
<div>Степанов Ю. Л.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-lg-4 col-12 position-relative">
<div class="footer-notice">
<div class="mb-3">18+. Все права соблюдены.</div>
<div>
<p>При использовании любых материалов сайта обязательна активная гиперссылка на сайт информационного портала «Кубань 24» (kuban24.tv). При перепечатке в неэлектронном виде обязательна текстовая ссылка на источник — информационный портал kuban24.tv.</p>
<p>Использование фото- и видеоматериалов без письменного разрешения не допускается.</p>
<p>Смотрите выпуски новостей, передачи и авторские программы телеканала «Кубань 24» на Youtube-канале <a class="footer-link" href="https://www.youtube.com/channel/UCleZc38ar_zFmlWgqm0qNOw/videos" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">«НТК Эфир»</a>, вышедшие с 09.03.2022 на Rutube <a class="footer-link" href="https://rutube.ru/channel/24129077/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">«НТК Эфир»</a>.</p>
<a href="https://metrika.yandex.ru/stat/?id=10136725&amp;from=informer" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img src="https://informer.yandex.ru/informer/10136725/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px;height:31px;border:0" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="10136725" data-lang="ru"></a>&nbsp;<a href="https://www.liveinternet.ru/?kuban24.tv" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img id="licnt25B5" width="88" height="15" style="border:0" title="LiveInternet: показано число посетителей за сегодня" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d,s){d.getElementById("licnt25B5").src="https://counter.yadro.ru/hit?t24.1;r"+escape(d.referrer)+((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+";h"+escape(d.title.substring(0,150))+";"+Math.random()})(document,screen)</script>
</div>
</div>
</div>
</div>
</div>
<div class="footer-divider"></div>
<div class="py-4">
<div class="row g-4 align-items-center">
<div class="col-xl col-12">
<div class="row row-cols-md-auto row-cols-12 g-4 row-divider">
<div>&copy; 2010 - <span id="footer-year">2022</span> Кубань 24</div>
<div>Сделано в <a target="_blank" href="//creativecult.ru" data-wpel-link="external" rel="nofollow external noopener noreferrer"><s>Creative</s>Cult</a></div>
</div>
</div>
<div class="col-xl-auto col-12">
<div class="row row-cols-md-auto row-cols-12 g-4 row-divider">
<div><a href="/raskrytie-informatsii" data-wpel-link="internal">Раскрытие информации</a></div>
<div><a href="/personal-policy" data-wpel-link="internal">Политика обработки персональных данных</a></div>
</div>
</div>
</div>
</div>
<div class="footer-divider"></div>
<div class="footer-license py-4">Сетевое издание «Информационный портал «Кубань 24». Свидетельство о регистрации средства массовой информации ЭЛ № ФС77-65744 от 20 мая 2016 года выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор). Учредитель сетевого издания: ГУП КК «Телерадиокомпания «НТК».</div>
</div>
</footer>
<div class="offcanvas offcanvas-start" tabindex="-1" id="mainOffcanvas" aria-labelledby="mainOffcanvas">
<div class="offcanvas-header">
<a class="head-dropdown-live" href="/live" data-wpel-link="internal">
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M3.0498 3.05015C2.39972 3.70017 1.88404 4.47187 1.53221 5.3212C1.18038 6.17052 0.999298 7.08083 0.999298 8.00015C0.999298 8.91946 1.18038 9.82977 1.53221 10.6791C1.88404 11.5284 2.39972 12.3001 3.0498 12.9501C3.14088 13.0444 3.19128 13.1708 3.19014 13.3018C3.189 13.4329 3.13642 13.5584 3.04371 13.6511C2.95101 13.7438 2.8256 13.7963 2.6945 13.7975C2.56341 13.7986 2.4371 13.7482 2.3428 13.6571C1.59989 12.9143 1.01058 12.0323 0.608515 11.0617C0.206451 10.0911 -0.000488281 9.05076 -0.000488281 8.00015C-0.000488281 6.94954 0.206451 5.90922 0.608515 4.93858C1.01058 3.96795 1.59989 3.08602 2.3428 2.34315C2.4371 2.25207 2.56341 2.20167 2.6945 2.20281C2.8256 2.20395 2.95101 2.25653 3.04371 2.34924C3.13642 2.44194 3.189 2.56735 3.19014 2.69845C3.19128 2.82954 3.14088 2.95585 3.0498 3.05015ZM5.1718 5.17215C4.42192 5.92226 4.00066 6.93949 4.00066 8.00015C4.00066 9.0608 4.42192 10.078 5.1718 10.8281C5.21829 10.8746 5.25517 10.9298 5.28033 10.9906C5.30548 11.0513 5.31843 11.1164 5.31843 11.1821C5.31843 11.2479 5.30548 11.313 5.28033 11.3737C5.25517 11.4345 5.21829 11.4897 5.1718 11.5361C5.12531 11.5826 5.07013 11.6195 5.00939 11.6447C4.94865 11.6698 4.88355 11.6828 4.8178 11.6828C4.75206 11.6828 4.68696 11.6698 4.62622 11.6447C4.56548 11.6195 4.51029 11.5826 4.4638 11.5361C3.99937 11.0718 3.63096 10.5206 3.3796 9.91387C3.12824 9.30716 2.99887 8.65687 2.99887 8.00015C2.99887 7.34343 3.12824 6.69314 3.3796 6.08643C3.63096 5.47971 3.99937 4.92846 4.4638 4.46415C4.55769 4.37026 4.68503 4.31752 4.8178 4.31752C4.95058 4.31752 5.07792 4.37026 5.1718 4.46415C5.26569 4.55803 5.31843 4.68537 5.31843 4.81815C5.31843 4.95092 5.26569 5.07826 5.1718 5.17215ZM10.8278 4.46415C10.8742 4.41758 10.9294 4.38064 10.9902 4.35543C11.0509 4.33023 11.116 4.31725 11.1818 4.31725C11.2476 4.31725 11.3127 4.33023 11.3734 4.35543C11.4342 4.38064 11.4894 4.41758 11.5358 4.46415C12.0002 4.92846 12.3687 5.47971 12.62 6.08643C12.8714 6.69314 13.0007 7.34343 13.0007 8.00015C13.0007 8.65687 12.8714 9.30716 12.62 9.91387C12.3687 10.5206 12.0002 11.0718 11.5358 11.5361C11.4893 11.5826 11.4341 11.6195 11.3734 11.6447C11.3126 11.6698 11.2475 11.6828 11.1818 11.6828C11.1161 11.6828 11.051 11.6698 10.9902 11.6447C10.9295 11.6195 10.8743 11.5826 10.8278 11.5361C10.7813 11.4897 10.7444 11.4345 10.7193 11.3737C10.6941 11.313 10.6812 11.2479 10.6812 11.1821C10.6812 11.1164 10.6941 11.0513 10.7193 10.9906C10.7444 10.9298 10.7813 10.8746 10.8278 10.8281C11.5777 10.078 11.9989 9.0608 11.9989 8.00015C11.9989 6.93949 11.5777 5.92226 10.8278 5.17215C10.7812 5.1257 10.7443 5.07053 10.7191 5.00978C10.6939 4.94904 10.6809 4.88391 10.6809 4.81815C10.6809 4.75238 10.6939 4.68726 10.7191 4.62651C10.7443 4.56577 10.7812 4.51059 10.8278 4.46415ZM12.9498 2.34415C13.0436 2.25041 13.1707 2.19775 13.3033 2.19775C13.4359 2.19775 13.563 2.25041 13.6568 2.34415C15.1569 3.84441 15.9996 5.87909 15.9996 8.00065C15.9996 10.1222 15.1569 12.1569 13.6568 13.6571C13.5625 13.7482 13.4362 13.7986 13.3051 13.7975C13.174 13.7963 13.0486 13.7438 12.9559 13.6511C12.8632 13.5584 12.8106 13.4329 12.8095 13.3018C12.8083 13.1708 12.8587 13.0444 12.9498 12.9501C13.5999 12.3001 14.1156 11.5284 14.4674 10.6791C14.8192 9.82977 15.0003 8.91946 15.0003 8.00015C15.0003 7.08083 14.8192 6.17052 14.4674 5.3212C14.1156 4.47187 13.5999 3.70017 12.9498 3.05015C12.8561 2.95638 12.8034 2.82923 12.8034 2.69665C12.8034 2.56407 12.8561 2.43691 12.9498 2.34315V2.34415ZM9.9998 8.00015C9.9998 8.53058 9.78909 9.03929 9.41402 9.41436C9.03894 9.78943 8.53024 10.0001 7.9998 10.0001C7.46937 10.0001 6.96066 9.78943 6.58559 9.41436C6.21052 9.03929 5.9998 8.53058 5.9998 8.00015C5.9998 7.46971 6.21052 6.96101 6.58559 6.58593C6.96066 6.21086 7.46937 6.00015 7.9998 6.00015C8.53024 6.00015 9.03894 6.21086 9.41402 6.58593C9.78909 6.96101 9.9998 7.46971 9.9998 8.00015Z" fill="#EF8402" />
</svg>
<span>Прямой эфир</span>
</a>
<button type="button" class="offcanvas-close" data-bs-dismiss="offcanvas" aria-label="Close">
<img width="32" height="32" src="https://kuban24.tv/wp-content/themes/kuban24/assets/img/icons/close.svg" alt="Close">
</button>
</div>
<div class="offcanvas-body">
<div class="mb-3">Мы в соцсетях</div>
<ul class="row row-cols-auto gy-3 gx-4 offcanvas-socials">
<li>
<a href="https://ok.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="33" height="32" viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.5 4C0.5 1.79086 2.29086 0 4.5 0H28.5C30.7091 0 32.5 1.79086 32.5 4V28C32.5 30.2091 30.7091 32 28.5 32H4.5C2.29086 32 0.5 30.2091 0.5 28V4Z" fill="#F48420" />
<path d="M15.7125 19.2701C14.4721 19.1407 13.3538 18.8352 12.3962 18.0863C12.2774 17.9932 12.1548 17.9034 12.0464 17.7993C11.6273 17.3968 11.585 16.9358 11.9167 16.4607C12.2004 16.0542 12.6766 15.9454 13.1716 16.1789C13.2675 16.2241 13.3588 16.2806 13.4463 16.3412C15.2307 17.5674 17.6822 17.6012 19.4733 16.3964C19.6508 16.2603 19.8405 16.1494 20.0603 16.0927C20.4878 15.983 20.8865 16.14 21.1159 16.514C21.378 16.9412 21.3746 17.3581 21.0517 17.6897C20.5564 18.1981 19.9606 18.5659 19.2987 18.8227C18.6728 19.0653 17.9873 19.1875 17.3088 19.2686C17.4112 19.38 17.4595 19.4348 17.5235 19.4992C18.4448 20.4248 19.3701 21.3466 20.2884 22.2752C20.6013 22.5915 20.6666 22.9838 20.4944 23.3518C20.306 23.754 19.8844 24.0186 19.471 23.9903C19.2091 23.9722 19.0048 23.8418 18.8233 23.659C18.1281 22.9594 17.4197 22.2726 16.7386 21.5598C16.5403 21.3525 16.445 21.3917 16.27 21.5717C15.5706 22.2918 14.8597 23.0008 14.1447 23.7057C13.8236 24.0223 13.4416 24.0792 13.0692 23.8984C12.6734 23.7066 12.4215 23.3025 12.441 22.8965C12.4544 22.6219 12.5895 22.4121 12.778 22.2239C13.6897 21.3135 14.599 20.4007 15.5086 19.4888C15.5687 19.4281 15.6249 19.3638 15.7125 19.2701Z" fill="white" />
<path d="M16.4681 16.0986C14.2553 16.0911 12.4408 14.2567 12.4537 12.0404C12.4664 9.79958 14.2821 7.99382 16.5166 8.00002C18.7558 8.00605 20.553 9.83778 20.5417 12.1019C20.5303 14.3136 18.7033 16.1063 16.4681 16.0986ZM18.4791 12.0457C18.4752 10.9453 17.5988 10.0692 16.5006 10.0682C15.3931 10.067 14.5088 10.959 14.5173 12.0695C14.5255 13.1658 15.4095 14.0356 16.5108 14.0316C17.6087 14.0278 18.4828 13.146 18.4791 12.0457Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://vk.com/kuban24_tv" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="33" height="32" viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.75 4C0.75 1.79086 2.54086 0 4.75 0H28.75C30.9591 0 32.75 1.79086 32.75 4V28C32.75 30.2091 30.9591 32 28.75 32H4.75C2.54086 32 0.75 30.2091 0.75 28V4Z" fill="#487CB3" />
<path d="M17.4645 20.667C11.9979 20.667 8.87992 16.9132 8.75 10.667H11.4883C11.5782 15.2516 13.5969 17.1935 15.1959 17.5939V10.667H17.7744V14.6209C19.3534 14.4508 21.0122 12.649 21.5718 10.667H24.1503C23.7205 13.1094 21.9217 14.9112 20.6425 15.652C21.9217 16.2526 23.9705 17.8241 24.75 20.667H21.9117C21.3021 18.7651 19.7832 17.2936 17.7744 17.0934V20.667H17.4645Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://youtube.com/user/9tvru" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0 4C0 1.79086 1.79086 0 4 0H28C30.2091 0 32 1.79086 32 4V28C32 30.2091 30.2091 32 28 32H4C1.79086 32 0 30.2091 0 28V4Z" fill="#E02A20" />
<path d="M23.32 11.56C22.886 10.788 22.415 10.646 21.456 10.592C20.498 10.527 18.089 10.5 16.002 10.5C13.911 10.5 11.501 10.527 10.544 10.591C9.587 10.646 9.115 10.787 8.677 11.56C8.23 12.331 8 13.659 8 15.997C8 15.999 8 16 8 16C8 16.002 8 16.003 8 16.003V16.005C8 18.333 8.23 19.671 8.677 20.434C9.115 21.206 9.586 21.346 10.543 21.411C11.501 21.467 13.911 21.5 16.002 21.5C18.089 21.5 20.498 21.467 21.457 21.412C22.416 21.347 22.887 21.207 23.321 20.435C23.772 19.672 24 18.334 24 16.006C24 16.006 24 16.003 24 16.001C24 16.001 24 15.999 24 15.998C24 13.659 23.772 12.331 23.32 11.56ZM14 19V13L19 16L14 19Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://rutube.ru/video/person/944278" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0 4C0 1.79086 1.79086 0 4 0H28C30.2091 0 32 1.79086 32 4V28C32 30.2091 30.2091 32 28 32H4C1.79086 32 0 30.2091 0 28V4Z" fill="#1B1B1F" />
<path d="M19.6671 17.3381C20.7582 16.5123 21.4584 15.3825 21.4584 13.9644V13.3476C21.4584 10.8573 19.3069 9.02764 16.654 9.02764L9.06689 9L9.07144 22.9735L12.655 23V18.2572H16.3384L18.7395 23H22.9336L19.6671 17.3381ZM17.7966 13.795C17.7966 14.7865 16.9395 15.3494 15.8826 15.3494H12.6552V11.9937H15.8826C16.9395 11.9937 17.7966 12.6903 17.7966 13.6822V13.795Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://t-do.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="33" height="32" viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.5 4C0.5 1.79086 2.29086 0 4.5 0H28.5C30.7091 0 32.5 1.79086 32.5 4V28C32.5 30.2091 30.7091 32 28.5 32H4.5C2.29086 32 0.5 30.2091 0.5 28V4Z" fill="#0088CC" />
<path d="M9.48093 15.1402C9.48093 15.1402 16.5574 12.2133 19.0116 11.1826C19.9524 10.7704 23.1429 9.45119 23.1429 9.45119C23.1429 9.45119 24.6155 8.87408 24.4927 10.2757C24.4518 10.8529 24.1246 12.8728 23.7974 15.0578C23.3065 18.1496 22.7747 21.53 22.7747 21.53C22.7747 21.53 22.6929 22.4782 21.9976 22.6431C21.3022 22.808 20.1569 22.066 19.9524 21.901C19.7887 21.7774 16.8846 19.9222 15.8211 19.0153C15.5347 18.768 15.2075 18.2733 15.8619 17.6961C17.3345 16.3357 19.0934 14.6455 20.1569 13.5737C20.6477 13.079 21.1386 11.9247 19.0934 13.3263C16.1892 15.3463 13.3259 17.2427 13.3259 17.2427C13.3259 17.2427 12.6714 17.6549 11.4443 17.2839C10.2172 16.9129 8.78552 16.4182 8.78552 16.4182C8.78552 16.4182 7.80388 15.7998 9.48093 15.1402Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://zen.yandex.ru/kuban24" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="33" height="32" viewBox="0 0 33 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.75 4C0.75 1.79086 2.54086 0 4.75 0H28.75C30.9591 0 32.75 1.79086 32.75 4V28C32.75 30.2091 30.9591 32 28.75 32H4.75C2.54086 32 0.75 30.2091 0.75 28V4Z" fill="#1B1B1F" />
<path fill-rule="evenodd" clip-rule="evenodd" d="M16.5102 8C16.47 11.2431 16.2486 13.0659 15.0322 14.2822C13.8159 15.4986 11.9931 15.72 8.75 15.7602V16.2397C11.9931 16.2801 13.8159 16.5014 15.0322 17.7178C16.2486 18.9341 16.47 20.7569 16.5102 24H16.9898C17.03 20.7569 17.2514 18.9341 18.4678 17.7178C19.6841 16.5014 21.5069 16.2801 24.75 16.2397V15.7602C21.5069 15.7199 19.6841 15.4986 18.4678 14.2822C17.2514 13.0659 17.03 11.2431 16.9898 8H16.5102Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="https://www.tiktok.com/@kubalifee" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">
<svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0 4C0 1.79086 1.79086 0 4 0H28C30.2091 0 32 1.79086 32 4V28C32 30.2091 30.2091 32 28 32H4C1.79086 32 0 30.2091 0 28V4Z" fill="#1B1B1F" />
<path d="M16.3539 8.0135C17.2264 8 18.0939 8.008 18.9604 8C19.0129 9.0205 19.3799 10.06 20.1269 10.7815C20.8724 11.521 21.9269 11.8595 22.9529 11.974V14.6585C21.9914 14.627 21.0254 14.427 20.1529 14.013C19.7729 13.841 19.4189 13.6195 19.0724 13.393C19.0679 15.341 19.0804 17.2865 19.0599 19.2265C19.0079 20.1585 18.7004 21.086 18.1584 21.854C17.2864 23.1325 15.7729 23.966 14.2184 23.992C13.2649 24.0465 12.3124 23.7865 11.4999 23.3075C10.1534 22.5135 9.20588 21.06 9.06788 19.5C9.05188 19.1665 9.04638 18.8335 9.05988 18.508C9.17988 17.2395 9.80738 16.026 10.7814 15.2005C11.8854 14.239 13.4319 13.781 14.8799 14.052C14.8934 15.0395 14.8539 16.026 14.8539 17.0135C14.1924 16.7995 13.4194 16.8595 12.8414 17.261C12.4194 17.5345 12.0989 17.9535 11.9319 18.4275C11.7939 18.7655 11.8334 19.141 11.8414 19.5C11.9999 20.594 13.0519 21.5135 14.1749 21.414C14.9194 21.406 15.6329 20.974 16.0209 20.3415C16.1464 20.12 16.2869 19.8935 16.2944 19.633C16.3599 18.4405 16.3339 17.253 16.3419 16.0605C16.3474 13.373 16.3339 10.693 16.3544 8.014L16.3539 8.0135Z" fill="white" />
</svg>
</a>
</li>
<li>
<a href="/applications" data-wpel-link="internal">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2292.6 554.95" width="120" height="40" style="width:120px !important; height:40px !important;"><defs><style>.cls-122,.cls-222{fill:#ef8402;}.cls-222{isolation:isolate;font-size:447.92px;font-family:Montserrat-SemiBold, Montserrat;font-weight:600;}</style></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><g id="Слой_2-2" data-name="Слой 2"><g id="Слой_1-2-2" data-name="Слой 1-2"><g id="Слой_2-2-2" data-name="Слой 2-2"><g id="Слой_1-2-2-2" data-name="Слой 1-2-2"><path class="cls-122" d="M1607.69,554.92H1081.76c-.11-2.16-.3-4.31-.3-6.47V6c0-2,.2-4,.31-6H1607.7ZM1277.18,243.37V100.31H1196V454.58h81.44V312.18c2.12-.1,3.74-.23,5.36-.23,15.5,0,31,.1,46.48-.1,3.59-.05,5.61,1,7.57,4.1q43.29,67.47,86.76,134.82c1.93,3,3.9,4.25,7.53,4.23,27.65-.15,55.31-.08,83-.08h5.3c-1.65-2.61-2.6-4.16-3.59-5.68q-56.55-86.83-113.23-173.62c-2.21-3.38-2-5.49.16-8.71q55-80.76,109.66-161.67c1-1.55,2-3.17,3.36-5.33-27.8,0-54.61.09-81.42-.11-3.89,0-5.9,1.33-7.91,4.44q-43.53,67.31-87.21,134.53c-2.29,3.54-4.7,4.77-8.84,4.7-15.65-.24-31.32-.1-47-.1Z" /><path class="cls-122" d="M1738.67,0H2292.6V553.92c-1.34,0-2.66.06-4,.06H1743.76c-1.59,0-3.19-.16-5.09-.26Zm77.54,411.15h308.6v66.47h61V410.93h28.64V353.56h-29V143c-18.8,0-37.11.17-55.42-.12-4.57-.08-7.07,1.49-9.55,5.19q-67.68,100.76-135.55,201.42c-2.06,3.06-4.12,4.47-8,4.4-15.16-.26-30.33-.1-45.49-.12-1.34,0-2.68-.19-4.78-.35l5-5.46c20.61-22.46,41.74-44.47,61.68-67.51s35-48.9,43-78.67c14.45-53.82-16.49-100-52-115.87-26.36-11.83-53.71-13.11-81-5.15-43.66,12.73-67.34,43.65-75.6,87.38-1.34,7.06-1.77,14.28-2.63,21.53h60.45c.4-3.44.7-6.59,1.15-9.72,1.46-10.21,4.75-19.71,11.12-28,12.39-16.12,33.36-21.9,53-14.62,17.92,6.63,28.21,23.22,27,43.87-1.08,18.23-8.34,34.38-19,48.62a448.78,448.78,0,0,1-35.13,41.53c-34.42,35.85-69.43,71.07-104.11,106.65-1.51,1.54-3.15,3.78-3.23,5.76-.35,8.77-.15,17.6-.15,27.39Z" /><path class="cls-122" d="M1633.68,0h53c-.1,2-.28,4-.28,6V549.49c0,1.82.18,3.64.28,5.46h-53c.08-1.82.22-3.65.22-5.47V6C1633.9,4,1633.76,2,1633.68,0Z" /><path class="cls-122" d="M2050.25,353.37l74-108.63V353.37Z" /></g></g><text class="cls-222" transform="translate(2.23 410.46)">App</text></g></g></g></g></svg>
</a>
</li>
</ul>
<div class="accordion mt-4" id="accordionExample">
<div class="accordion-item">
<p class="accordion-header" id="headingOne">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapseOne" aria-controls="collapseOne">Новости</button>
</p>
<div id="collapseOne" class="accordion-collapse collapse" aria-labelledby="headingOne" data-bs-parent="#accordionExample">
<div class="accordion-body">
<ul>
<li><a href="/news" data-wpel-link="internal">Все новости</a></li>
<li><a href="/news/proisshestviya" data-wpel-link="internal">Происшествия</a></li>
<li><a href="/news/power" data-wpel-link="internal">Политика</a></li>
<li><a href="/news/society" data-wpel-link="internal">Общество</a></li>
<li><a href="/news/economic" data-wpel-link="internal">Экономика</a></li>
<li><a href="/news/sport" data-wpel-link="internal">Спорт</a></li>
<li><a href="/news/culture" data-wpel-link="internal">Культура</a></li>
</ul>
</div>
</div>
</div>
<div class="accordion-item">
<p class="accordion-header" id="headingTwo">
<button class="accordion-button collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapseTwo" aria-expanded="false" aria-controls="collapseTwo">Телеканал</button>
</p>
<div id="collapseTwo" class="accordion-collapse collapse" aria-labelledby="headingTwo" data-bs-parent="#accordionExample">
<div class="accordion-body">
<ul>
<li><a href="/tv" data-wpel-link="internal">Прямой эфир</a></li>
<li><a href="/tv/projects" data-wpel-link="internal">Проекты</a></li>
<li><a href="/tv/faces" data-wpel-link="internal">Лица телеканала</a></li>
<li><a href="/tv/program" data-wpel-link="internal">Телепрограмма</a></li>
<li><a href="/channel" data-wpel-link="internal">О канале</a></li>
<li><a href="/advertising" data-wpel-link="internal">Заказать рекламу</a></li>
<li><a href="/gde-smotret-kuban-24" data-wpel-link="internal">Где смотреть Кубань 24</a></li>
<li><a href="/contacts" data-wpel-link="internal">Контакты</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="pt-3">
<ul class="offcanvas-menu">
<li><a href="/articles" data-wpel-link="internal">Статьи</a></li>
<li><a href="/photos" data-wpel-link="internal">Фото</a></li>
<li><a href="/videos" data-wpel-link="internal">Видео</a></li>
</ul>
</div>
<div class="pt-5">
</div>
<div class="pt-5">
<ul class="offcanvas-links">
<li><a href="/contacts" data-wpel-link="internal">Контакты</a></li>
<li><a href="/raskrytie-informatsii" data-wpel-link="internal">Раскрытие информации</a></li>
</ul>
</div>
</div>
</div>
<div class="scroll-top"></div>
<script src="https://kuban24.tv/wp-content/themes/kuban24/assets/js/bootstrap.min.js?v=1"></script>
<script src="https://kuban24.tv/wp-content/themes/kuban24/assets/js/swiper.min.js?v=1"></script>
<script src="https://kuban24.tv/wp-content/themes/kuban24/assets/js/main.min.js?v=36"></script>
<script src="https://kuban24.tv/wp-content/themes/kuban24/assets/js/playerjs_single.min.js?v=1"></script>
<script>
        jQuery(document).ready(function() {
            if (jQuery('div').hasClass('schedule-body-full')) {
                if (window.location.pathname == '/tv/program') {
                    jQuery('html, body').animate({scrollTop: jQuery('.schedule-body-full li.now').offset().top - 300});
                }
            }
        });
    </script>
<script>
        jQuery('.sticky .adv').on('click', function(e) {
            var id = jQuery(this).attr('data-frame-id');
            jQuery.ajax({
                type: 'post',
                url: '/wp-admin/admin-ajax.php',
                data: {
                    action: 'banner_click',
                    id: id,
                },
                success: function() {},
            });
        });
    </script>
</body>
</html>
